Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot], jbeau et 8 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme de coupure avec caisson

Message » 15 Mai 2003 23:19

slt jai un petit probleme sur mon ampli yamaha RX-V540 rds dont je vient de faire l'achat ya deux jours c'est que mon ampli se coupe (ou) se met en veille au bout de 10 ou 15 min environ et je ne trouve pas de reglage pour ca en sachant que jai fait un branchement en coaxial et que ce soit en tuner ou dvd en regardent un film ca se coupe au bout de 15 min si une personne poss.un yamaha aurais une reponse a me donner merci yan
yankix
 
Messages: 5
Inscription: 27 Avr 2003 22:13
  • offline

Annonce

Message par Google » 15 Mai 2003 23:19

Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Mai 2003 23:41

Salut,
perso je ne connait aucun ampli qui possède un mode d'extinction/veille automatique. C'est un pbs, ton ampli doit se mettre en protection car il surchauffe.
A voir avec le SAV
A+
jef
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline

caisson

Message » 15 Mai 2003 23:46

merci pour ta sugestion je vais voir merci
yankix
 
Messages: 5
Inscription: 27 Avr 2003 22:13
  • offline

caisson

Message » 16 Mai 2003 1:13

haaa c'est bon jai enfin trouver comme des le depart jai mis mon caisson deriere mon canapé j'avais oublier que dessus y avais un commutateur et moi qui cherche dans les reglage ya high / low / off il fallait tout simplement que je le mette sur off merci quand meme
yankix
 
Messages: 5
Inscription: 27 Avr 2003 22:13
  • offline

Message » 16 Mai 2003 8:53

ouaou, tu t'étais vachement mal exprimé!
en lisant ton post, on pensait que c'était l'ampli qui s'éteignait...et non le caisson!
myridon
 
Messages: 2214
Inscription: 22 Déc 2002 12:43
Localisation: Nice
  • offline

Message » 16 Mai 2003 11:52

myridon a écrit:ouaou, tu t'étais vachement mal exprimé!
en lisant ton post, on pensait que c'était l'ampli qui s'éteignait...et non le caisson!


J'avais compris la même chose que toi myridon :o
viking06
 
Messages: 755
Inscription: 14 Fév 2003 16:47
Localisation: au soleil
  • offline

Message » 16 Mai 2003 11:52

myridon a écrit:ouaou, tu t'étais vachement mal exprimé!
en lisant ton post, on pensait que c'était l'ampli qui s'éteignait...et non le caisson!


J'avais compris la même chose que toi myridon :o
viking06
 
Messages: 755
Inscription: 14 Fév 2003 16:47
Localisation: au soleil
  • offline

Message » 16 Mai 2003 11:52

myridon a écrit:ouaou, tu t'étais vachement mal exprimé!
en lisant ton post, on pensait que c'était l'ampli qui s'éteignait...et non le caisson!


J'avais compris la même chose que toi myridon :o
viking06
 
Messages: 755
Inscription: 14 Fév 2003 16:47
Localisation: au soleil
  • offline

Message » 16 Mai 2003 11:52

myridon a écrit:ouaou, tu t'étais vachement mal exprimé!
en lisant ton post, on pensait que c'était l'ampli qui s'éteignait...et non le caisson!


J'avais compris la même chose que toi myridon :o
viking06
 
Messages: 755
Inscription: 14 Fév 2003 16:47
Localisation: au soleil
  • offline

Message » 16 Mai 2003 11:52

myridon a écrit:ouaou, tu t'étais vachement mal exprimé!
en lisant ton post, on pensait que c'était l'ampli qui s'éteignait...et non le caisson!


J'avais compris la même chose que toi myridon :o
viking06
 
Messages: 755
Inscription: 14 Fév 2003 16:47
Localisation: au soleil
  • offline

Message » 16 Mai 2003 11:52

myridon a écrit:ouaou, tu t'étais vachement mal exprimé!
en lisant ton post, on pensait que c'était l'ampli qui s'éteignait...et non le caisson!


J'avais compris la même chose que toi myridon :o
viking06
 
Messages: 755
Inscription: 14 Fév 2003 16:47
Localisation: au soleil
  • offline

Message » 16 Mai 2003 11:53

myridon a écrit:ouaou, tu t'étais vachement mal exprimé!
en lisant ton post, on pensait que c'était l'ampli qui s'éteignait...et non le caisson!


J'avais compris la même chose que toi myridon :o
viking06
 
Messages: 755
Inscription: 14 Fév 2003 16:47
Localisation: au soleil
  • offline

Message » 16 Mai 2003 12:03

On a compris aussi viking ;)
frederikk
 
Messages: 4441
Inscription: 05 Avr 2001 2:00
  • offline

Message » 16 Mai 2003 12:11

:oops: :oops: :oops: :oops:

Super mega désolé
J'arrivais pas à poster: error machin etc...
Je pensais que je n'avais pas posté et là je vois que :surprise!

:oops:
viking06
 
Messages: 755
Inscription: 14 Fév 2003 16:47
Localisation: au soleil
  • offline

Message » 16 Mai 2003 12:37

viking06 a écrit::oops: :oops: :oops: :oops:

Super mega désolé
J'arrivais pas à poster: error machin etc...
Je pensais que je n'avais pas posté et là je vois que :surprise!

:oops:

toi aussi tu veut avoir 1000 post avant l'AG ? :lol:
mercury21
 
Messages: 206
Inscription: 16 Déc 2002 18:30
Localisation: Dijon
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message