Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 28 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème entrée analogique sur Marantz SR 4400

Message » 16 Oct 2005 19:30

Bonjour à tous,
Mon petit Marantz SR 4400 me pose quelques soucis....

Voilà l'exposé de mon problème (l'ampli a déjà fait un aller-retour au SAV - le devis equivaut quasiment au prix neuf de son remplaçant, le SR-4500, donc j'ai zappé la réparation)

Au passage, encore merci Ronan de chez Elecon pour tes efforts commerciaux !

Le problème : tout l'étage d'entrée analogique (scope, cd etc...les RCA rouges et blanches pour faire simple) est out : quelque soit le signal envoyé, j'ai : à gauche la source, à droite la radio !:o:o:o:o:o

Sachant en plus que : l'entrée analogique 5.1 (pre-in pour dvd audio et sacd) fonctionne normalement, les entrées numériques sont aussi ok !

j'aurais voulu savoir si quelqu'un avait une idée de la cause de la panne (choc, surchauffe ??? :roll:) et aussi si d'autres possesseurs de Marantz avait eu ce soucis (1ère rencontre pour Ronan, et des pannes, il a dû en voir passer !!!)

Merci beaucoup pour vos réponses !

Cordialement,
Aloha
alohatifan
 
Messages: 1431
Inscription: 21 Déc 2003 1:05
Localisation: Dans les pommes...
  • offline

Message » 18 Oct 2005 15:23

up du mardi !
alohatifan
 
Messages: 1431
Inscription: 21 Déc 2003 1:05
Localisation: Dans les pommes...
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message