Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

Bien comprendre l'Ultra HD, la 4K, et les normes THX, Dolby, DTS, Auro 3D

Les principaux défauts liés à la projection MAJ le 28/12/13

Message » 29 Déc 2007 15:37

Thebe a écrit: Euh, c'est quoi le clouding ?

:lol: :lol: :lol:

page 1 de ce topic, chap. 23 :wink:
TV 4K 65" Samsung UE65F9000/projo PTAE700/Ampli HC Yamaha DSP-Z7/Klipsch RF82+RC62 et JAMO CLASSIC8/sub Velodyne CHT10R/PCHC/Bluray Sony S350/DVD YBA YM501/Laserdisc/Graveur LG7800H/Mediacenter HDX1000
Avatar de l’utilisateur
FRANCKC
Membre d'Honneur
Membre d'Honneur
 
Messages: 14467
Inscription: 27 Mar 2002 2:00
Localisation: AJACCIO

Annonce

Message par Google » 29 Déc 2007 15:37

Publicite

 
Encart supprimé pour les membres HCFR

Message » 30 Déc 2007 10:49

FRANCKC a écrit:
Thebe a écrit: Euh, c'est quoi le clouding ?

:lol: :lol: :lol:

page 1 de ce topic, chap. 23 :wink:


Peut être qu'en remplaçant cet affreux mot Américain par son joli équivalent Français, la question n'aurait pas été posée ? "Effet de nuage", c'est beau.
Jean Patrick Grumberg
http://www.dreuz.info
JPG
Membre HCFR
Membre HCFR
 
Messages: 13208
Inscription: 16 Avr 2001 2:00
Localisation: Los Angeles, CA

Message » 05 Jan 2014 21:56

JPG a écrit:
FRANCKC a écrit:
Thebe a écrit: Euh, c'est quoi le clouding ?

:lol: :lol: :lol:

page 1 de ce topic, chap. 23 :wink:


Peut être qu'en remplaçant cet affreux mot Américain par son joli équivalent Français, la question n'aurait pas été posée ? "Effet de nuage", c'est beau.


Cloud, à l'origine, n'est-ce pas anglais ?
Je pense qu'effet de nuage parle à d'avantage de français en France que clouding.

Puisqu'il s'agit des principaux, j'espere que celui dont je vais parler en fait partie. Je viens de decouvrir en haut de mon ecran une bande horizontale de quelques centimetres de hauteur qui est une partie du bas de l'image. Et je me demande bien de quoi ça vient. Le VP est collé au plafond et n'a pas été bougé depuis des mois. Des idées ? :)
ronparchita
 
Messages: 219
Inscription: 22 Fév 2008 20:43
Localisation: Paris
  • offline

Message » 06 Jan 2014 14:29

beau déterrage de post, 6 ans c'est pas mal :D

Votre problème ressemble un peu à du tearing si c'est irrégulier.
Si votre problème est permanent, c'est probablement un défaut de l'électronique.

Eteignez déjà pour commencer le VP électriquement au moins 2mn puis rallumez
Faites l'essais sur plusieurs sources, si possible en changeant d'entrée vidéo côté VP.

Si le problème persiste, il faudra l'envoyer en station technique agréée je le crains.

Pour info, un lien sympa:
post177930590.html#p177930590
TV 4K 65" Samsung UE65F9000/projo PTAE700/Ampli HC Yamaha DSP-Z7/Klipsch RF82+RC62 et JAMO CLASSIC8/sub Velodyne CHT10R/PCHC/Bluray Sony S350/DVD YBA YM501/Laserdisc/Graveur LG7800H/Mediacenter HDX1000
Avatar de l’utilisateur
FRANCKC
Membre d'Honneur
Membre d'Honneur
 
Messages: 14467
Inscription: 27 Mar 2002 2:00
Localisation: AJACCIO

Message » 12 Jan 2014 11:20

Bonjour,

j'ai modifié la première page du sujet pour y insérer le sujet initié par SAFE :

post177930590.html#p177930590

Pour information, j'ai remis ce sujet en Post-It suite à sa mise à jour.
Thebe
 
Messages: 16358
Inscription: 01 Déc 2002 8:04
Localisation: voir WWW

Message » 25 Jan 2014 19:12

FRANCKC a écrit:beau déterrage de post, 6 ans c'est pas mal :D

Votre problème ressemble un peu à du tearing si c'est irrégulier.
Si votre problème est permanent, c'est probablement un défaut de l'électronique.

(…)
Pour info, un lien sympa:
post177930590.html#p177930590


Bonjour,

Merci de votre réponse FRANCKC

J'ai débranché le projecteur 15 jours. Une fois rebranché, il y avait encore un défaut mais je n'étais pas là.
Hier soir, j'ai vu que la situation avait évolué.
Sur une hauteur d'image de 2 m, pour donner une idée, en haut il y a une bande d'image d'environ 5 cm au-dessus d'une bande noire qui fait 10 cm et dessous cette bande il y a l'image du film.
Je me suis rendu compte (5 cm ce n'est pas grand chose) pendant le générique de fin, tandis que montaient les inscriptions de manière continue sur tout l'écran (sous la bande noire) que ces inscriptions se trouvaient en même temps sur la bande supérieure.
Je donne un exemple. Le générique donne l'inscription "Directeur de la photographie Patrick BLOSSIER"
Quand cette inscription qui monte sur l'ecran arrive à environ 15 cm de la bande noire, on peut voir dans la bande d'image de 5 cm au dessus de la bande noire les caractères de cette ligne. Ce n'est pas évident à voir quand il s'agit d'image, mais c'est plus facile quand il s'agit de caractères car bien que tronqués, ils faisaient plus de 10 cm de hauteur, on retrouve les mêmes lettres.
Je n'ai pas fait de test en modifiant les branchements, pas eu le temps.
Ce qui est sûr c'est que je vais descendre le VP, l'ouvrir et aspirer la poussiere car il est en hauteur depuis pas mal de temps. Ensuite je le remonterai et testerai l'autre entrée et éventuellement les cables de couleur car en ce moment c'est le cable HDMI qui est branché. J'aimerai bien que ce soit suffisant. Je vous tiens au courant :)

C'est quand même bizarre cette image diffusée deux fois en même temps sur deux endroits différents de l'ecran. A votre connaissance, ça s'est déjà produit ? :wtf:
ronparchita
 
Messages: 219
Inscription: 22 Fév 2008 20:43
Localisation: Paris
  • offline

Message » 27 Jan 2014 9:29

Bonjour,

Je reviens avec le fruit de nouvelles expériences.
J'ai allumé le projecteur seul et j'ai eu la fenetre d'accueil impeccable.
J'ai ensuite allumé l'ampli et c'est sa fenetre qui s'est substituée à celle du VP, impeccable également.
J'ai ensuite allumé le lecteur DVD. A ce moment là, le VP se met en phase avec le signal reçu et indique la definition de l'image.
Contrairement à ce qui se passait précédemment, le VP ne se cale pas sur une définition mais affiche "signal hors de l'intervalle".
J'ai fait une recherche sur internet et suis arrivé sur la page du guide d'utilisation de mon VP qui cite l'affichage de ce défaut dans le cas d'une connexion d'un ordinateur et indique :
Réglez la fréquence de rafraîchissement del'ordinateur dans Panneau de configuration> Affichage > Paramètres > Avancés >Adaptateur (l'emplacement varie suivant le système d'exploitation).
J'en déduit que le problème pourrait bien venir d'une défaillance de mon lecteur voir d'un mauvais règlage. Malheureusement, une recherche en français et en anglais n'ont rien donné. Je vais devoir reprendre le guide d'utilisateur de ce lecteur et voir s'il y a une reference à ce disfonctionnement, à moins que vous ayez des idées sur ce qui ne va pas. D'avance merci. :D

EDITE

C'est une pression malheureuse sur le bouton de reglage de l'Oppo de 1080i à 1080p qui a provoqué l'incident, le maxi pour mon projecteur etant 1080i (le p et le 24 ne passent pas, je ne sais pas pourquoi, ils devraient ) L'important c'est que l'image soit à nouveau normale et entiere. :D
ronparchita
 
Messages: 219
Inscription: 22 Fév 2008 20:43
Localisation: Paris
  • offline

Message » 19 Oct 2014 7:14

Bonjour FRANCK je suis nouveau en CORSE je suis à BASTELICACCIA je voudrais savoir comment diminuer une dominance jaune sur mon VP.
LEPIRATE
 
Messages: 3345
Inscription: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline


Retourner vers Normes