Modérateurs: Staff Installations, Staff DIY, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 6 invités

Youpi, on passe à l'U.P.

Message » 18 Oct 2020 3:22

Oui il es possible de regler le UP completement assemble.
Alex_twn
Membre HCFR
Membre HCFR
 
Messages: 1076
Inscription Forum: 10 Nov 2008 6:02
Localisation: Taiwan
  • online

Annonce

Message par Google » 18 Oct 2020 3:22

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Oct 2020 16:24

OK. Merci
La marche a suivre est la même ?
curieux31
 
Messages: 1843
Inscription Forum: 16 Nov 2003 16:43
Localisation: 94 ( Le Plessis Trevise )
  • offline

Message » 19 Oct 2020 16:34

Oui tout pareil.
Relis la documentation, tout est bien détaillé.
Alex_twn
Membre HCFR
Membre HCFR
 
Messages: 1076
Inscription Forum: 10 Nov 2008 6:02
Localisation: Taiwan
  • online

Message » 19 Oct 2020 18:13

impec.
Ca marche !!
curieux31
 
Messages: 1843
Inscription Forum: 16 Nov 2003 16:43
Localisation: 94 ( Le Plessis Trevise )
  • offline

Message » 21 Oct 2020 16:40

Bonjour . puis-je utiliser x UGS-UP un boîtier HiFi2000 5u x400? changements par rapport à 5u300 ??? Merci :)
Bronto70
 
Messages: 40
Inscription Forum: 11 Juil 2019 18:13
  • offline

Message » 21 Oct 2020 17:42

Je ne comprends pas bien mais si la question est de mettre un ugs + up dans un 5ux400, je pense que ça doit passer, mais au chausse pied.
Ça dépendra si c'est un ugs all inclusive ou simple, également s'il y a le vu-mètre du UP.
franck660
 
Messages: 3529
Inscription Forum: 17 Avr 2005 16:38
Localisation: Creuse
  • offline

Message » 21 Oct 2020 18:47

Je confirme ça devrait rentrer, nonobstant quelques aménagements

La configuration dans mon profil


Au pays des maxi piafs, juste à coté de leur grosse piscine...
Auteur du seul intégré DIY pas désintégré à base d'UGS + UP de monsieur PASS.
A des tiks, plein de tiks, pour le bonheur de ses oreilles, et un chat vumètrivore. Titanium addict
Avatar de l’utilisateur
beb
Membre HCFR
Membre HCFR
 
Messages: 9974
Inscription Forum: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline

Message » 03 Nov 2020 12:41

Bonjour,
J'ai un pb sur une voie. A priori c'est du coté de la protection DC.
Les LM358 et LM324 sont bons. Les transistors BS170 et BC550 aussi.
Etat des lieux :
- à l'allumage les 2 leds (err et wait) s'allument et reste allumées, le relais ne colle pas
- j'ai enlevé le LM324 (le LM358 est toujours en place), à l'allumage :
- la led wait s'allume, la led err reste éteinte.
- au bout de quelques secondes la led wait s'éteint, le relais colle -> j'ai du son....

J'ai vérifié (sans déssouder) : les diodes autour des 2 IC et les résistances : tout me semble bon.

Il reste les condos...

J'aimerai votre avis avant de tout démonter ....
Merci.
curieux31
 
Messages: 1843
Inscription Forum: 16 Nov 2003 16:43
Localisation: 94 ( Le Plessis Trevise )
  • offline

Message » 18 Nov 2020 20:30

Je me réponds....
Ce n'était pas un souci sur la protection DC .. en fait elle faisait bien son office.
C'était un 2SC2911 qui était limite au niveau de son isolation et qui en chauffant devait faire contact.... très bizarre ....
Après dessoudage, je me suis aperçu que la partie isolante qui tapisse le trou de fixation était abimé et suivant la position de la vis, il y avait contact...
Donc, après remplacement, tout est rentré dans l'ordre !!!
curieux31
 
Messages: 1843
Inscription Forum: 16 Nov 2003 16:43
Localisation: 94 ( Le Plessis Trevise )
  • offline

Message » 18 Nov 2020 20:31

Quelqu'un sait où acheter les 2SA1209 ?
J'ai cherché sur Farnell mais il est introuvable (ainsi que le 2SC2911)...

Merci.
curieux31
 
Messages: 1843
Inscription Forum: 16 Nov 2003 16:43
Localisation: 94 ( Le Plessis Trevise )
  • offline

Message » 19 Nov 2020 19:22

Bonsoir,
E44 pour les SC2911,pas de SA1209
Curieux car ils ont un max de couples NPN/PNP
Passe un coup de fil,ils sont très serviables!
Sinon REICHELT uniquement SC2911
Reste DONBERG à vil prix qui a le couple
huskytou
 
Messages: 62
Inscription Forum: 10 Mar 2011 18:35
  • offline

Message » 19 Nov 2020 20:11

Merci pour ces infos.
Je vais me renseigner.
A croire que ces transistors sont en fin de vie :cry:
curieux31
 
Messages: 1843
Inscription Forum: 16 Nov 2003 16:43
Localisation: 94 ( Le Plessis Trevise )
  • offline

Message » 19 Nov 2020 20:27

Je regarde dans mes stocks demain
razzortec
Membre HCFR
Membre HCFR
 
Messages: 1462
Inscription Forum: 05 Fév 2008 22:25
Localisation: 68
  • offline

Message » 21 Nov 2020 13:11

J'ai pas désolé
razzortec
Membre HCFR
Membre HCFR
 
Messages: 1462
Inscription Forum: 05 Fév 2008 22:25
Localisation: 68
  • offline

Message » 21 Nov 2020 15:57

Pas de souci.
Merci d'avoir regardé.

Envoyé de mon ZTE A2017G en utilisant Tapatalk
curieux31
 
Messages: 1843
Inscription Forum: 16 Nov 2003 16:43
Localisation: 94 ( Le Plessis Trevise )
  • offline


Retourner vers Amplis et Préamplis