Modérateurs: Staff Univers TV, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Kysou et 15 invités

Le forum pour parler des écran Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

Sony XE90 : TV Full LED, Local Dimming, HDR10

Message » 08 Déc 2018 22:32

Ca devrait etre pas mal, mail peut etre "trop grand" si prés ...en 4k tu peux avoir au mieux 1.5x la hauteur de limage pour la distance de vision..
FredericOrient
Pro-Commercant.
Pro-Commercant.
 
Messages: 865
Inscription Forum: 07 Nov 2013 9:51
Localisation: Bornem (Belgique)
  • offline

Annonce

Message par Google » 08 Déc 2018 22:32

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 11 Mar 2019 12:48

Nouvelle version du firmware vers Android TV 8.0 Oreo

https://www.sony.fr/electronics/support ... s/00206881

A ne pas faire si vous avez une barre de son ou un HC.

IMPORTANT : Si vous utilisez un système Home Cinema (barre de son, récepteur A/V, etc. ) en guise de sortie pour le son de votre téléviseur, Sony vous recommande fortement de ne pas installer cette mise à jour pour le moment. Avec le pack actuel et certains systèmes Home Cinema, un problème potentiel peut survenir : vous n'entendrez pas le son via votre système Home Cinema si le téléviseur reste en mode veille pendant trop longtemps. Des solutions alternatives existent, mais nous vous recommandons d'attendre la prochaine mise à jour, qui règlera ce problème.

Il est urgent d'attendre...
nico_g77
 
Messages: 35
Inscription Forum: 15 Déc 2015 0:16
  • offline

Message » 31 Mai 2019 23:06

Sony reprend le déploiement d'oreo. Les problèmes de son seraient réglés.
Nouvelle version de firmware : v6.6510

https://www.sony.fr/electronics/support ... 6046#about
nico_g77
 
Messages: 35
Inscription Forum: 15 Déc 2015 0:16
  • offline

Message » 14 Avr 2021 12:51

Bonjour,
Petit soucis, pas grave mais gênant sur mon XE.
Quand j'envoie une source à partir de mon ampli Denon AVR-X3500H, le bandeau OSD en haut de l'écran s'affiche à tout bout de champs pendant quelques secondes. C'est celui qui donne le port HDMI, la source, les formats image et son.
Une bonne âme parmi vous aurait-il une solution ?
Merci

Envoyé de mon SM-N950F en utilisant Tapatalk
Swaff
 
Messages: 8
Inscription Forum: 03 Mar 2019 9:17
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message