Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: balrog31, Toccata et 11 invités

SONY VPL-VW270ES proj 4K (Test HCFR, post 1)

Message » 07 Aoû 2019 8:48

Bonjour, j'ai regarder hier soir un film par la ZAPPITI ONE 4K et j'ai des grosses bandes noires en haut et bas et des petites a droite et a gauche (le film est en 2.39:1) est ce normal ?

j'ai tester le meme film sur un pchc avec koki et la j'avai juste les bandes noires haut et bas.

merci d'avance pour votre aide
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 54
Inscription: 27 Nov 2018 12:02
  • offline

Annonce

Message par Google » 07 Aoû 2019 8:48

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Aoû 2019 8:56

Mets toi en zoom 2.35.

La configuration dans mon profil


XTREM SCREEN Le Spécialiste des écrans techniques
Revendeur Premium SONY - JVC - EPSON - BENQ - OPTOMA - BARCO - SIM2
Découvrez notre actualité
franckthx
Pro-Fabricant.
Pro-Fabricant.
 
Messages: 1234
Inscription: 23 Nov 2008 13:28
Localisation: Strasbourg

Message » 07 Aoû 2019 9:00

pour info , mon ecran est au format 16/9
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 54
Inscription: 27 Nov 2018 12:02
  • offline

Message » 07 Aoû 2019 9:43

2:35!

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 17023
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 07 Aoû 2019 9:57

ok je vais voir cela ce soir, par contre faut il regler la focntion blanc ?
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 54
Inscription: 27 Nov 2018 12:02
  • offline

Message » 07 Aoû 2019 9:59

Non il faut se mettre sur off

La configuration dans mon profil


XTREM SCREEN Le Spécialiste des écrans techniques
Revendeur Premium SONY - JVC - EPSON - BENQ - OPTOMA - BARCO - SIM2
Découvrez notre actualité
franckthx
Pro-Fabricant.
Pro-Fabricant.
 
Messages: 1234
Inscription: 23 Nov 2008 13:28
Localisation: Strasbourg

Message » 07 Aoû 2019 10:14

merci
SYLVAIN91160
Membre HCFR
Membre HCFR
 
Messages: 54
Inscription: 27 Nov 2018 12:02
  • offline

Message » 14 Aoû 2019 11:19

Salut à tous,


Suite à la venue de vévé pour calibrer mon Sony 260, j'étais très content de l'image obtenue.
Par contre, il m'avait rendu attentif au fait que le gamma qu'il avait fallu présélectionner pour obtenir un résultat satisfaisant était loin du réglage "normal" (2.6 pour avoir 2.15) et que j'avais sans doute un problème avec mes panneaux SXRD. Pas top après 360 h et 1.5 année d'utilisation. Selon le n° de série, il semble que mon projo était dans les premières séries.

J'ai donc contacté le Prime support. Je suis resté discret sur le sujet pour ne pas interférer sur la procédure en cours.

Bilan:
Le SAV a été très bien. Ils m'ont envoyé de quoi leur retourner mon projo qui est parti en Angleterre. Après quelques échanges téléphoniques et quelques relances ( :wink: ), ils ont constaté que la réparation n'était "économiquement pas viable" et ont donc remplacé le projo.
C'est là que j'ai un peu serré les fesses... En fait, comme ils n'avaient pas de 260 rapidement disponible... J'ai eu droit à un 270!!!! Merci Sony pour la prise en charge et la qualité du SAV.

Je l'ai reçu il y a 2 jours et je dois dire que même si je regrette d'avoir perdu le bénéfice du calibrage de vévé, je suis très content de l'échange.
J'apprécie particulièrement le Motionflow en 4k. J'avoue que cette fonction me manquait vraiment sur le 260 et que je pestais un peu de devoir downscaler mes sources en 1080p pour avoir le MF + remise à l'échelle (de bonne qualité). Là j'ai du vrai 4K!

Les réglages d’optimisation d'image (RC, netteté...) peuvent être poussés plus loin et l'image me semble plus définie et précise sans remontée excessive de bruit. Je n'ai aussi plus de banding que je voyais apparaitre sur certains films (d'animation notamment).

En SDR, l'image est magnifique.
En HDR, il y a une vraie progression. Pour l'instant, je n'ai pas remis le tweak (avait été fait lors de l'achat chez Richard). Comme je suis assez sensible au bruit en lumière haute, j'ai testé le HDR en lumière basse... Et bien contre toute attente, le résultat me satisfait plutôt bien pour l'instant (toile 17/9 en 2.92 de base microperforée avec gain de 1). Probablement qu'avec la baisse de la puissance de la lampe, ce ne sera pas longtemps possible mais pour l'instant ça va. Sans doute qu'avec un comparatif A/B, je trouverais que les réglages sont très perfectibles mais actuellement, cela me satisfait.
Il faudra encore probablement que je fasse quelques optimisations mais je déjà très content du résultat obtenu.

Comme je sauterai probablement le pas de l'achat d'une console de nouvelle génération en 2020, je suis aussi content d'avoir la possibilité du 18Gbps.

Voilà! Encore merci à vévé pour son conseil (je lui demanderai de revenir calibrer le 270 dans quelques temps) et au SAV de Sony.

La configuration dans mon profil


Salle dédiée de Jmiforum
Sony VW270, Screenline microperf. 292x154, Marantz 8012, Enceintes 7.2.4: Klipsch RB-81x3 + RS-52x2 + RB-51x2 + Focal C106x4 + SVS PB-1000x2, Oppo 203, Zappiti 4K HDR mini, NAS Synology 1817+ + 50To, 8 fauteuils Keslo
Avatar de l’utilisateur
jmiforum
Membre HCFR
Membre HCFR
 
Messages: 565
Inscription: 09 Mai 2008 15:21
Localisation: Suisse romande
  • offline

Message » 14 Aoû 2019 13:11

C'est pour ça que l'on achète un SONY: garantie sur site de 3 ans!

La configuration dans mon profil


HPS:DAVIS Cezanne+Premium+Matisse+Yamaha SOURCES:OPPO105+203+PIONNER LX500
HC:NAD T777v3 DIFFUSEUR:SONY 760ES-PIONNER 5090H SUB:PARADIGM SUB1
STEREO: KEF LS50 Wireless source OPPO203 optique (2.1 avec SUB1)
ektor
Membre HCFR
Membre HCFR
 
Messages: 3905
Inscription: 20 Aoû 2007 20:19
Localisation: 85
  • offline

Message » 14 Aoû 2019 14:01

ektor a écrit:C'est pour ça que l'on achète un SONY: garantie sur site de 3 ans!


Oui, certes, mais bon 360 h, 1.5 ans et les panneaux « rincés «  :oops:
Et après les 3 ans, quid ! ...
Surtout pour leur gamme supérieure ...

La configuration dans mon profil


Benq W8000, Ecran Screenline Multi_Masks Copernico 240, Calman V5, 3Dlut 65x65x65 Eecolor
DENON AVR-4520, DENON DBT-3313UD, Apple TV, MiniDSP nanoAVR-DL Dirac Live
CABASSE IROISE 3, BORA, AMBROSE 3, SANTORIN 30
dm
Membre HCFR
Membre HCFR
 
Messages: 587
Inscription: 26 Sep 2003 7:07
Localisation: Evreux 27000 Normandie
  • offline

Message » 14 Aoû 2019 14:10

dm a écrit:
ektor a écrit:C'est pour ça que l'on achète un SONY: garantie sur site de 3 ans!


Oui, certes, mais bon 360 h, 1.5 ans et les panneaux « rincés «  :oops:
Et après les 3 ans, quid ! ...
Surtout pour leur gamme supérieure ...


Comme quoi l'usure des panneaux SXRD n'est pas encore totalement réglé :wtf:

La configuration dans mon profil


diffuseurs : téléviseurs samsung 40c630 (dalle AA02 :( ), VP Mitsubishi hc9000, ecran electrique sinelux , ampli pioneer vsx-2020 , enceintes kef 2Xiq3 (Bi-amplification), iq6c, 3001se, Velodyne cht8 source hc: PCHC ( CORE I7 3770k, Ati HD7870)
sebacool92
Membre HCFR
Membre HCFR
 
Messages: 3467
Inscription: 03 Mar 2009 1:56
  • offline

Message » 14 Aoû 2019 14:14

Faut espérer qu'il s'agit d'un cas exceptionnel :roll:

La configuration dans mon profil


Salle HC & Hifi 9.2.4 sous combles [Photos]
Tuto ColorHCFR : http://dtsman.fr.free.fr
Avatar de l’utilisateur
DTSman
Administrateur Forum Home-Cinema
Administrateur Forum Home-Cinema
 
Messages: 24071
Inscription: 08 Juil 2000 2:00
Localisation: Territoire de Belfort

Message » 14 Aoû 2019 14:26

DTSman a écrit:Faut espérer qu'il s'agit d'un cas exceptionnel :roll:


J'espère aussi.

Je vais investiguer au niveau de la régulation de l'humidité...

La configuration dans mon profil


Salle dédiée de Jmiforum
Sony VW270, Screenline microperf. 292x154, Marantz 8012, Enceintes 7.2.4: Klipsch RB-81x3 + RS-52x2 + RB-51x2 + Focal C106x4 + SVS PB-1000x2, Oppo 203, Zappiti 4K HDR mini, NAS Synology 1817+ + 50To, 8 fauteuils Keslo
Avatar de l’utilisateur
jmiforum
Membre HCFR
Membre HCFR
 
Messages: 565
Inscription: 09 Mai 2008 15:21
Localisation: Suisse romande
  • offline

Message » 15 Aoû 2019 10:30

Je pencherais plus pour un problème d’optique que de panneaux non ?

La configuration dans mon profil


JVC N7,Pioneer lx500,filtre vincz et minirama,Marantz 8805,Nuforce mch3se7,Rotel 1565,5 Paradigm studio,4 Monitor audio 280 idc,2 Xtz 1x12,Panasonic 75ex780,Screenline 305,Rega p1,Zapitti 4k hdr,Supra,Pangea,Elecaudio,Canal g9
Avatar de l’utilisateur
Coco68
Membre HCFR
Membre HCFR
 
Messages: 2710
Inscription: 30 Nov 2010 22:14
  • offline

Message » 15 Aoû 2019 14:40

Ou et qui a prouvé cela ... :oldy:
Vous parler d'usure des panneaux alors qu'aucune preuve n'a été démontrée .

Peut être qu'il avait un pète des le départ son 260 ? non ?
Certains ont eu des soucis d'optique ...
Pour l'heure , j'ai grosso modo les même heures que lui (350hrs) pour 2ans et mon gamma est stable .
Mais depuis le début il m'a aussi fallu réglé le gamma sur 2.4 pour avoir un 2.25 réel , amha c'est plus un décalage logiciel qui fait son mytho .

J'ai eu un Sony hw30es qui avait le problème des panneaux brulé , et c'est pas la meme chose qui c’était produit .
Le gamma c’était gamelé effectivement , mais le rouge aussi , c’était même plus réglable .
La luminosité aussi etait dans les choux a 1600hrs , et les noirs etaient devenus gris tres rapidement .

Les pro parlent plutot d'oxydation des panneaux par manque d'utilisation ... mouias .

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 17023
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline


Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message