Modérateurs: Staff Univers Casques, Staff Home-Cinéma, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot], Licorneum49 et 60 invités

Les discussions autour des diverses marques d enceintes, des packs, des mariages ampli/enceintes et de leurs positions

Ensemble jbl ht1 thx

Message » 07 Mar 2019 14:40

bonjour bon voila je vient de brancher la fiche rca sur mon ampli denon sur la partie pre out sortie sw ,puis la fiche xlr sur la sortie xlr channel 1 ,les caissons sont relier entr eux comme indiquer dans la notice jbl,et l'un des caisson relier a l ampli de puissance sur la partie bornnier channel 1 +et -,mais voila pas de son j'ai pourtant verifier dans les reglage du denon et j'ai bien mentionner qu'il y avait bien un sub. je ne comprend pas ? HELP
predator77
 
Messages: 24
Inscription Forum: 30 Jan 2019 11:57
  • offline

Annonce

Message par Google » 07 Mar 2019 14:40

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Mar 2019 20:14

Tu as donc pris un câble XLR Rca, c'est ça?
Est ce que tu peux nous mettre des photos de tes branchements

Est ce que tu as monté le volume de ton ampli de puissance?
Est ce que tu as configuré les enceintes en small dans le Denon?

Finalement, peut être que tes caissons sont en panne
Mais dans ce cas je te conseille d'ouvrir un fil "mon caisson passif ne sort pas de son"

La configuration dans mon profil


Membre de l'association pour l'hégémonie du Sacd multicanal
Et sinon, (re)venez visiter le site passionnant des passionnés de la marque d'enceintes Cabasse :
Le forum Cabasse : https://www.forumcabasse.net
Avatar de l’utilisateur
domin
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 6954
Inscription Forum: 11 Oct 2002 10:20
Localisation: Alsace
  • offline

Message » 07 Mar 2019 22:49

Bonsoir merci pour ta reponse ,je prends des photos demain et te les transmets .puree j espere pas qu ils soient en panne .
predator77
 
Messages: 24
Inscription Forum: 30 Jan 2019 11:57
  • offline

Message » 08 Mar 2019 20:20

Bonsoir après avoir tester les caisson avec une pile,puis tester l'ampli de puissance separement, ça y est ça fonctionne je l'ai relié en rca j'ai laisser tomber l xlr ,aller la magie ça cartonne .Alors un grand merci pour ton aide ainsi que ta patience ,ainsi que tous ceux qui on pris de leur temps pour me répondre .cordialrement
predator77
 
Messages: 24
Inscription Forum: 30 Jan 2019 11:57
  • offline

Message » 08 Mar 2019 20:37

:bravo: :bravo: :bravo:

La configuration dans mon profil


Membre de l'association pour l'hégémonie du Sacd multicanal
Et sinon, (re)venez visiter le site passionnant des passionnés de la marque d'enceintes Cabasse :
Le forum Cabasse : https://www.forumcabasse.net
Avatar de l’utilisateur
domin
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 6954
Inscription Forum: 11 Oct 2002 10:20
Localisation: Alsace
  • offline

Message » 20 Mar 2019 17:59

Bonjour il y aurait il une adresse pour connaitre les firmware pour mon lecterur denon 2500 BT qui ne lis plus grand chose ?Cordialement
predator77
 
Messages: 24
Inscription Forum: 30 Jan 2019 11:57
  • offline


Retourner vers Enceintes HomeCinéma

 
  • Articles en relation
    Dernier message