Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Discussions sur le matériel Haute-Fidélité

raison suffisante pour un retour en sav ?

Message » 19 Aoû 2002 18:40

bonjour,

cela peut vous paraître stupide, mon bon…je me lance…

J’ai un Hartley s150 depuis un peu plus d'1 an et je remarque de plus en plus un grésillement,enfin une sorte de vibration lorsque mon ampli est en stand-by. c'est d'autant plus énervant qu'il est situé dans ma chambre (je suis séparé d'environ 8 mètres de l'ampli avec un canapé entre les deux)...c'est assez gênant pour dormir, c’est quand même assez fort...je suis obligé de la couper complètement (interrupteur à l'arrière) pour être tranquille…

j'imagine que ce sont les transfos....je l'ai donc démonté avec l'intention de mettre une petite plaque de mousse sous chaque transfo mais sur la vis il y a une marque rouge...et là, stop..sinon plus de garantie.

alors, est ce une raison suffisante pour l'envoyer en SAV ? un vieillissement des transfo ou autre chose ?
nexans
 
Messages: 135
Inscription: 01 Mai 2002 18:57
  • offline

Annonce

Message par Google » 19 Aoû 2002 18:40

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Aoû 2002 18:43

La marque rouge c'est du vernis à ongle.
pinpin67
 
Messages: 509
Inscription: 29 Mar 2002 2:00
  • offline

Message » 19 Aoû 2002 19:35

C'est l'ampli lui même qui vibre ou c'est un bruit transmis aux enceintes ??
Adhérez à l'assoc pour que le site soit indépendant : http://www.homecinema-fr.com/l-association-hcfr/
(Ce compte ne répondra pas à vos messages privés)
Avatar de l’utilisateur
ogobert
Fondateur et Membre d'honneur
Fondateur et Membre d'honneur
 
Messages: 48682
Inscription: 04 Juil 2000 2:00
Localisation: France (78)
  • offline

Message » 19 Aoû 2002 19:35

pinpin67 a écrit:La marque rouge c'est du vernis à ongle.


C'est pas une raison, il est facile de repérer une vis qui a été démontée... Et vas leur faire croire que les transfos vibraient déjà AVANT le fameux démontage...

Ma réponse : interroger le revendeur et le SAV par téléphone pour avoir leur avis;
A mon avis à moi, c'est le type d'appareil (ampli hi-fi) et le type de marque et de gamme où un tel grésillement peut être considéré comme un défaut; alors qu'on peut le tolérer d'un ordinateur par exemple, dont on attend pas une restitution musicale optimum!
vincent128
 
Messages: 6312
Inscription: 05 Déc 2001 2:00
Localisation: France
  • offline

Message » 19 Aoû 2002 20:08

rien n'est audible sur les enceintes, mais audible seulement lorsque l'ampli est en stand-by ou même lorsqu'il est en marche (mais sans musique sinon, le grésillement est couvert par celle-ci)

je trouve quand même cela un peu bizarre un tel bruit des transfo alors que mon ancien ampli Sony de 10 ans est bien muet quel que soit son mode de fonctionnement...

en fait, pour comparer, c'est un son qui se rapproche de celui des transfo EDF sur les pylônes HT ! Phonétiquement -> tssséééééééé... en continu (rigolés pas, je fais ce que peut pour vous donner une idée :oops: ) bien plus faible bien entendu :wink: , mais ca ne me semble pas vraiment normal pour un ampli de ce prix...surtout qu'il ne le faisait pas avant...
nexans
 
Messages: 135
Inscription: 01 Mai 2002 18:57
  • offline

Message » 20 Aoû 2002 8:45

Salut Nexans,
On va pas rigoler de quelqu'un qui as un problème et qui fait ce qu'il peut pour nous donner la maximum d'explications.
Apparement ton grésillement est errivé d'un seul coup, le hartley ne faisait pas ce bruit avant.
As tu changé quelque chose sur ton installation ou dans ta chambre à ce moment (changé la prise de ton pc où un truc comme ça) ?
Ca peut venir de ce genre de trucs.
As tu été cablé entre temps ? c'est souvent que le cable fout le bordel dans les instals HC.
Essaie de tout débrancher sauf l'ampli juste pour voir si avec seulement l'ampli branché sur le secteur tu as toujours ton grésillement.
LaurentV
 
Messages: 11729
Inscription: 04 Mar 2002 2:00
Localisation: du coté de Versailles
  • offline

Message » 20 Aoû 2002 9:01

C'est peut-être aussi tout simplement le transfo qui vibre mécaniquement.

Alain
haskil
Membre HCFR
Membre HCFR
 
Messages: 49557
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 20 Aoû 2002 16:54

oui c'est probablement ça, le transfo du mac de jerome vibre, le mien a vibré pendant un temps et ça s'est calmé depuis, mais ça ne passe pas comme un défaut de fabrication, pas plus que ça n'est réparable d'ailleurs, c'est le courant secteur qui est responsable
adol
 
Messages: 2446
Inscription: 18 Jan 2002 2:00
Localisation: paris
  • offline

Message » 20 Aoû 2002 17:04

C'est aussi le mode de construction des transfos... M'enfin, ils ne vibrent pas tous de façon audible (d'ailleurs seulement quand le volume est à zéro!).
Alain :wink:
haskil
Membre HCFR
Membre HCFR
 
Messages: 49557
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 20 Aoû 2002 17:14

salut nexans

désolé pour ton probleme :(
as tu sur ta ligne des apareils elecro menagers tel que frigo?car les compresseurs tournent tout le tempset amenent souvant des parasites sur nos systemes hifi.

pour ma part je n'est pas ce probleme sur mon hartley(je touche du bois :wink: )et de plus il est raccordé a une ligne independante.on est jamais trop prudent.
esperant pour toi que se ne soit pas trop grave :( :wink:

a+
peter77
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline

Message » 20 Aoû 2002 17:19

>NEXANS

d'un autre coté le mieux et peut etre d'appeler le distributeur ou le fabricant sur toulouse.sachant que le hartley est garantie 3 ans tu ne dois pas avoir de problemes :wink: :D :D
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline

Message » 20 Aoû 2002 18:15

Merci pour toutes vos réponses :wink:

J’ai changé de prise secteur, mais c'est toujours pareil.

comme le dit Haskil, cela doit être du à la construction même des transfo...sauf que certains doivent être moins bruyants que d'autres et je suis tombé sur 2 mauvais....pas de bol et même s'ils acceptent de me les changer en garantie, je ne suis pas sur que les nouveaux transfo soient plus silencieux...
et pour finir, j'imagine que tout le monde ne dort pas prés de son ampli... :-?

mais je vais quand même téléphoner à Toulouse pour savoir si c'est normal ou pas...verra bien :wink:

Je vous tiens au courant de la situation, pour les possesseurs du hartley ça peut toujours servir.
nexans
 
Messages: 135
Inscription: 01 Mai 2002 18:57
  • offline

Message » 21 Aoû 2002 8:51

salut nexans

pour ma part meme si je ne dors pas a coté de mon hartley :wink: honnetement je n'est jamais entendu les transfos vibrer.ce qui veut dire que tu as une chance qu'ils te mettent 2 transfos silencieux dans l'ampli. :D

a+
peter77 :D
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline

Message » 21 Aoû 2002 15:06

Est-ce que la description du bruit "tsssséééé" a une composante aigue ?(un chuintement ?)
Si c'est le cas ce pourrait être un condo ...

Teste tes condos avec un stétoscope ! (une baguette de bois posée sur chaque composant suspect et collé à ton oreille, c'est efficace et ... isolé !)

A vérifier donc ...

Bonne recherche,

Eric
Eric Crenn
 
Messages: 289
Inscription: 22 Aoû 2001 2:00
Localisation: Plus près des étoiles
  • offline

Message » 04 Sep 2002 10:26

bonjour à tous

desolé pour le retard, mais j'ai du m'absenter pendant un petit moment :oops:


j'ai donc essayé, avant de l'ouvrir de nouveau, une autre prise de courant mais cette fois chez un ami et là, plus de gressillements....sans doute un probleme de courant chez moi...l'idéal aurait été une prise direct sur le compteur EDF mais la majorité de mes prises sont regroupées par 3 ou 4.

il va falloir trouver une solution pour lui apporter un courant plus "propre".


merci à tous pour vos réponses :wink:
nexans
 
Messages: 135
Inscription: 01 Mai 2002 18:57
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message