Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: JKilvan, Rooky2 et 18 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

Salle HC de Kneo 77

Message » 18 Aoû 2015 14:09

L'absorption ne servira à rien si tu laisses le kraft :hein:
Franck on a tous en nous un gêne de pirate
Ecran hybride 3m - Jamo D600 5.0 - Onkyo TX-NR5010 - SUB 18PS100 - P5000s - JVC X500 - Freebox V6 - Synology DS1515+ - PCHC i7 6700k - 16go DDR4 - GTX 1070 - KAZ8 + Kodi
Caribbean's Space 62
Avatar de l’utilisateur
fanvw
Staff Installations
Staff Installations
 
Messages: 6360
Inscription: 26 Sep 2012 15:58
Localisation: Haut de France
  • offline

Annonce

Message par Google » 18 Aoû 2015 14:09

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Aoû 2015 14:22

ah bon!

Merci je ne l'ai jamais lu sur les topic ;)
kneo
 
Messages: 94
Inscription: 10 Déc 2014 12:40
  • offline

Message » 24 Aoû 2015 9:30

Bon j'ai avancé un peu et comme tout le monde, j'ai pas pu résister aux premiers essais!

Image

Image

Bon la qualité des photos n'est pas du tout au rdv

Premières impressions excellentes, sans aucun réglage. La qualité de l'image est WAOUH, le sons envoie et est plutôt correcte. Des grosses basses à régler! Je suis comme un fou :)

Bon le VP est posé sur une chaise au centre de la pièce... c'est pourquoi l'image ne prend pas tout l'écran :)
kneo
 
Messages: 94
Inscription: 10 Déc 2014 12:40
  • offline

Message » 24 Aoû 2015 9:57

les 1er essais c'est plutot bon signe c'est qu'on se rapproche de la fin :bravo:
jejedu710
 
Messages: 882
Inscription: 11 Nov 2012 17:10
Localisation: 83910
  • offline

Message » 28 Aoû 2015 11:09

Hello,

Bon je voulais me lancer dans le molleton et tissus tendu et j'avais oublié le tasseaux de l'angle...

Chose corrigé :)
Image

Et j'ai placé le VP

Image

L'image est à tomber :)
kneo
 
Messages: 94
Inscription: 10 Déc 2014 12:40
  • offline

Message » 28 Aoû 2015 11:49

Je ne sais pas ce qu'il en est pour ton VP, mais juste au cas où relis bien la notice car pour les JVC DLA X500/700/900 il faut prévoir 15 cm de vide au dessus du VP pour laisser la chaleur s'évacuer.
Bon courage pour tes travaux.
Le Siamois
 
Messages: 97
Inscription: 29 Mai 2015 11:34
  • offline

Message » 28 Aoû 2015 11:53

Je vais regarder en effet, vu que la chaleur s'évacue sur le côté, j'y ai pas pensé..
kneo
 
Messages: 94
Inscription: 10 Déc 2014 12:40
  • offline

Message » 28 Aoû 2015 12:25

la ventilation se fait sur les côtés également sur les jvc dla, ça m'a surprit également et même un peu fait ch*** car du coup je ne passe plus dessous et doit faire attention à ne pas me cogner quand je passe à proximité.... ma Siamoise n'a pas ce problème :ane:
Dernière édition par Le Siamois le 28 Aoû 2015 14:00, édité 1 fois.
Le Siamois
 
Messages: 97
Inscription: 29 Mai 2015 11:34
  • offline

Message » 28 Aoû 2015 13:48

^^ merci du conseil!
kneo
 
Messages: 94
Inscription: 10 Déc 2014 12:40
  • offline

Message » 02 Sep 2015 10:10

Bon évidement j'ai pas assez de baguettes SWAL pour tendre le tissus... :hein:

J'ai recommandé au près de chris.24 toujours aussi sympa ^^
kneo
 
Messages: 94
Inscription: 10 Déc 2014 12:40
  • offline

Message » 05 Sep 2015 9:36

Bon c'est presque terminé pour le mur presque thx :)

Image
kneo
 
Messages: 94
Inscription: 10 Déc 2014 12:40
  • offline

Message » 05 Sep 2015 11:18

:bravo: super kneo tu es sur la très bonne voix
jejedu710
 
Messages: 882
Inscription: 11 Nov 2012 17:10
Localisation: 83910
  • offline

Message » 05 Sep 2015 12:03

oui ça fait du bien! merci ;)
j'en profite maintenant pour le coup, je ferais les finitions les week-ends :)

J'ai l'impression avec la photo que mes spots sont trop prés de l'écran, je vais peut être devoir les reculer!
kneo
 
Messages: 94
Inscription: 10 Déc 2014 12:40
  • offline

Message » 23 Sep 2015 10:13

Coucou tout le monde, bon après une 40aine d'heures tout va bien ;)
Mais j'ai un soucis avec les basses, elles sont bcp trop forte.

Sont-elles réglables sur l'ampli? Je met le son assez fort car les voix ne sont pas très fortes je trouve et du coup les basses sont monstrueuses... Je coupe la plupart du temps :( Est-ce parce que les frontales sont dernières l'écran et perdes trop de DB?

Le réglage des fréquences de coupures ne changent pas des masses :(

Help :)
kneo
 
Messages: 94
Inscription: 10 Déc 2014 12:40
  • offline

Message » 23 Sep 2015 11:26

Je suppose que t'as laissé ton ampli faire la calibration en automatique.

Pour tes voix :
- au niveau de l'ampli as tu vérifié si t'as pas un paramètre qui peut poser problème : enclencher une éventuelle option pour améliorer les dialogues, désactiver toute option genre "dynamic range" qui est en général néfaste.
- as tu essayé de mettre au sol un bon gros tapis devant ton mur. La perte inintelligibilité des dialogue pourrait venir du fait que la réflexion sur ton parquet "brouille" le message.

Normalement (je parle pour moi), si tu règles ton volume pour entendre correctement les voix, le reste (hors caisson) doit être cohérent.

Pour ton caisson à mon avis tu dois avoir des bosses gênantes, je ne sais pas où tu te places mais à mon avis ta rangée la plus à l'arrière doit être dans une bosses (espace étroit avec 2 coins proches). Le fait que ton caisson soit dans un coin (surtout du côté ou ca absorbe le moins) et sur du parquet n'arrange sans doute pas les choses. As tu essayé de le déplacer : dans l'autre coin ou au milieu de face?

Bon courage
Dawid
 
Messages: 17310
Inscription: 07 Sep 2000 2:00
Localisation: Bordeaux



Retourner vers Installations HC dédiées

 
  • Articles en relation
    Dernier message