Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: LEPIRATE et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

AVR 255 DEFECTUEUX ?

Message » 20 Juil 2009 10:04

Bonjour,

J'ai acheté samedi un HK AVR 255 pour mettre avec un pack Focal Dôme.
Après avoir passé un certain temps brancher tous les fils au Q de l'ampli, je démarre la bête et là :

C'est le drame !!!

Pas de musique, ou alors max pendant une à deux minutes puis plus rien, ou des grésillements ou un bruit strident qui dure qq secondes...
J'éteins l'ampli, je le rallume et là pareil : un peu de musique au début puis grésillements et c'est reparti...
Je précise que tout ça était fait à un volume raisonnable.

J'ai vérifié, défait et refait les branchements, le paramétrage avec l'OSD (au passage la fonction EZsetEQ ne marche pas puisqu'il s'arrête après avoir fait un bruit avec le Sub puis plus rien, comme s'il était bloqué), toujours le même problème : un peu de musique puis des grésillements...

Du coup j'ai été récupéré mon ancien ampli à la cave pour voir si ce n'était pas les enceintes et là le verdict est sans appel : elles marchent très bien, son nickel pas de grésillements etc...

Donc a priori mon ampli a un problème, à moins qu'il y ait un réglage que j'aurais zappé (pourtant j'ai lu la notice).
J'ai vérifier, il ne bénéficie pas de la dernière mise à jour firmware, mais au vu des symptômes, je ne pense que ce soit de ça dont il s'agit.

Avez-vous une idée, une piste à explorer par rapport à ce problème ?

Merci
plissken97
 
Messages: 184
Inscription: 08 Juin 2001 2:00
Localisation: Sartrouville
  • offline

Message » 20 Juil 2009 22:45

Si le fonctionnement "brut de décoffrage" du HK offre de telles prestations, je te conseille grandement de le retourner chez le revendeur, en espérant qu'il te proposera directement l'échange plutôt que l'envoi en SAV. :-?
Bezenman
 
Messages: 822
Inscription: 24 Fév 2009 21:59
  • offline

Message » 20 Juil 2009 23:14

déja il faudrait essayer en stéréo: 2 enceintes, une source et zou.

Mais ca sent le SAV avec ce que tu décris, ou mieux un arrangement avec le magasin.
domlede
 
Messages: 1424
Inscription: 18 Mar 2008 8:27
Localisation: Orleans(45);Morlaix(29)



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message