Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: shonlo et 24 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Denon PMA 1500R grésillement

Message » 29 Nov 2009 22:34

Boujour,
Voila ça fait 5 ans que j'ai un Denon PMA 1500R et depuis peu suite à une défaillance d'un CD que j'ai résolu,
je me suis aperçu que mon ampli envoie une sorte de grésillement, comme à une radio qui capte rien.
Ça arrive sur toute mes sources éteintes ou allumées même celle ou il n'y aucune connection.
Evidemment en écoute j'entends rien puisque si je monte à la moitier ou au max j'aurai le quartier sur le dos.

Après je l'accorde c'est débile de monter son ampli à fond sans son qui entre, pour voir ce qui se passe mais du coup je me
demande si ce parasite est normal sur ce type d'ampli ou est ce que ça va empirer.
therealworld
 
Messages: 503
Inscription: 17 Juil 2003 22:42
Localisation: Le Mans
  • offline

Message » 03 Déc 2009 22:32

Après une panoplie de test j'ai fini par testé la chose dans le magasin hifi dans lequel je l'ai acheter, même problème.
Soufflette, produit à contact… rien n'y fait

J'ai pu localisé le parasite et il est présent uniquement sur le coté droit aussi bien sur le bornier A que B.
Ce parasite est présent sur toute les sources, appareil connecté ou non.
Il ressemble à un signal radio longue onde où l'on capte rien et est plus ou moins fort selon la source.

N'ayant rien trouvé sur les forums j'ai emmené mon Denon en réparation sous conseil du passionné qui tiens la boutique hifi ce modèle de Denon étant un très bon ampli d'après lui.

Je donnerai des nouvelles quand je l'aurai récupéré au cas où l'un d'entre vous aurais ce souci.
therealworld
 
Messages: 503
Inscription: 17 Juil 2003 22:42
Localisation: Le Mans
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message