Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: HomeCinema, jeff51, KASTAS, raspai et 31 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

onkyo TX-SR373..besoin d'aide..

Message » 09 Mar 2018 15:36

-Bonjour à tous

-Petit nouveau ici...
-Mon installation (modeste, on se moque pas :D ) TV hisense 65" uhd -Pack enceinte Jamo s606 + caisson yamaha yst-sw030 - Ampli Pionner VSX-921- HTPC.
-cette installation qui date un peut me convenait très bien dans mon salon de 15m3, mais mon Ampli Pioneer VSX-921 ma lâché..
n’étant pas très patient et ne voulant surtout pas rester avec le seul son de ma tv, j'ai profité d'une petite promo pour acquérir un Onkyo TX-SR373.
-On branche tout et je profite pour faire une calibration AccuEQ, jusque là tout va bien....
-Première écoute ... :oops: très déçu aucune basse..j'ai l’impression d’être sur le son de ma tv (j'exagére un peu..)- je tente plusieurs configuration dans les différents modes .. le caisson n'est en route que sur 1 mode (simulation 5ch) et encor ça reste bof...
En comparaison du Pionner qui était moins puissant mais qui bougeait pas mal mes s606 et mon caisson... ai je hormis quelques choses dans mes réglages ?... si quelqu'un maitrise les divers modes ou config Onkyo je suis preneur, car là j'ai vraiment un son digne du enceinte tv amélioré, l'impression d’avoir un home cinema thomson des année 80 dans une sale de bain :wtf:

-Merci pour vos avis et aides..
PASCAL22360
 
Messages: 6
Inscription: 09 Mar 2018 15:04
  • offline

Message » 30 Mar 2018 1:01

salut !

pourtant tu as un équilibre au niveau puissance. as tu déclaré tes frontales en pleine bande ?

sur le miens une fois la calibration faite il me demande si l'égalisation est à faire sur tous les canaux. si les deux frontales sont des colonnes il faut cliquer sur non sauf canaux avant droit et gauche. ou alors les déclarer en pleine bande dans les réglage Xover.

je viens de pionner comme toi et il faut reconnaitre que leurs amplis sont assez pechus je trouve. l'onkyo pour moi à ll'air un poil plus doux en attaque mais il garde une bonne dynamique lors des scènes d'action. ont en reparlera peut être après deux trois films et plusieurs réglages :wink:
noiseredux
 
Messages: 137
Inscription: 03 Mar 2018 21:16
  • offline

Message » 25 Mai 2018 9:28

Bonjour,

J'ai un petit souci avec cet ampli que je viens d'acheter. Mon problème vient de mon lecteur Blu-ray 3D Sony, j'ai bien l'image mais pas de son.
Lorsque que je mets le même Blu-ray en lecture dans ma PS 4, j'ai bien du son... et l'ampli décode bien l'ensemble des formats.
Il y a t-il un truc que j'ai zappé ? à savoir que sur mon ancien ampli Onkyo (un tx sr 313) je n'avais aucun problème et que je n'ai rien changé dans les paramètres du lecteur Blu-Ray.

Si quelqu'un peut m'aider, je l'en remercie d'avance.

Bonne journée.
FallOutBoy
 
Messages: 31
Inscription: 25 Mai 2018 9:17
Localisation: Orléans
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message