Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 35 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Pb HDMI sur Yamaha RX V567

Message » 29 Déc 2010 11:38

:) Bonjour à vous tous,

J'espère que tout le monde n'est pas accaparé aux préparatifs des fêtes de fin d'année.

Ma config : Ampli Yamaha RX V 567 + Lecteur Blu Ray Samsung BD C6900 + Vidéoprojecteur EPSON EH-TW5500
Branchements : Lecteur BR sur HDMI 1 et VP sur HDMI Out

Problème : Pas d'image ni de son avec message d'erreur "Souce non supporté"

J'ai essayé en vain de changer les cables de 1.3 en 1.4 et de rentrer dans le menu Yamaha du HDMI Setup.

Merci pour votre aide car j'ai une furieuse envie d'en profiter... :(
Jean Loup 42
 
Messages: 6
Inscription: 29 Déc 2010 11:21
  • offline

Annonce

Message par Google » 29 Déc 2010 11:38

Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Déc 2010 11:39

Fais déjà un branchement direct lecteur/projo pour voir ce que ça donne
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10796
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 29 Déc 2010 11:41

C'est OK en direct.
Jean Loup 42
 
Messages: 6
Inscription: 29 Déc 2010 11:21
  • offline

Message » 29 Déc 2010 12:10

Plus personne ...
Jean Loup 42
 
Messages: 6
Inscription: 29 Déc 2010 11:21
  • offline

Message » 29 Déc 2010 12:45

bonjour je suis pas spécialiste tu es branché comment sur l'ampli http://www.son-video.com/images/dynamic/Amplificateurs_home_cinema/articles/Yamaha/YAMRXV567NR/Yamaha-RX-V567-Noir_D_900.jpg
ton vidéo et raccordé à hdmi out?
BC_passion
 
Messages: 666
Inscription: 11 Mai 2004 19:21
Localisation: 69 ex 76
  • offline

Message » 29 Déc 2010 12:53

Le Vidéoprojecteur est branché sur le HDMI out et le lecteur Blu-Ray sur le HDMI 1
Jean Loup 42
 
Messages: 6
Inscription: 29 Déc 2010 11:21
  • offline

Message » 29 Déc 2010 13:23

Salut,

as tu configurer les hdmi en passtrought sur le rxv ?
sur la telecommande setup ou option....
provideo10
 
Messages: 1205
Inscription: 09 Nov 2009 17:17
Localisation: Entre Paris et Troyes

Message » 29 Déc 2010 13:24

Oui dans un 1er temps et ça ne marchait pas
mais après je suis revenu sur 1080p
Jean Loup 42
 
Messages: 6
Inscription: 29 Déc 2010 11:21
  • offline

Message » 29 Déc 2010 16:41

SVP un spécialiste des amplis Yamaha... de grâce !
Jean Loup 42
 
Messages: 6
Inscription: 29 Déc 2010 11:21
  • offline

Yamaha RX V667

Message » 23 Juil 2011 17:26

J'ai le même lecteur blu ray que toi et un ampli Yamaha RX V667.
Quand je branche le lecteur blu ray directement sur ma télé, ça fonctionne.
Par contre, quand je passe par l'ampli, je vois l’écran de bienvenue de samsung, puis l'image disparaît et je vois affiché sur la télé que le format n'est pas supporté. C'est comme si plus rien ne passait par le câble HDMI.
J'ai essayé de changer la résolution de sortie dans le menu samsung (1080i, 1080p, 720p), mais rien n'y fait, c'est toujours pareil.
As tu réussi à trouver une solution à ton problème ?
Je pensais que c'était un défaut de mon lecteur blu ray, je l'ai envoyé au SAV. Je viens de le récupérer, ils ont soit disant changé une carte, mais le problème reste le même
merci
pimseb
 
Messages: 6
Inscription: 13 Fév 2011 11:33
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message