Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme de basse inexpliqué ? !

Message » 03 Juin 2005 0:38

Je possede un yamaha rxv650 et 1 acoustimass 10 et je suis confronté a un gros prb : chez moi , mon materiel sonne tres mal (pas de basse), je demenage tout mon materiel chez mon ami pour faire des tests , tout sonne a merveille ?! avec des basses profondes.
D ou cela peut il venir ?
Ps : J ai fais un test de calibration auto chez moi, L ampli me trouve un prb de phase. (W1-PHASE). Croyez vous que mon manque de basse provienne de ca ? Avez vous une idée pour me résoudre ce prb ? Est ce que des elements comme lecteur dvd, satellites demod, console, tv, point d acces wifi(dans la piece a côté) peuvent provoquer des pertes de basses chez moi. Je n arrive pas a savoir d ou cela peut venir. Aurais je un prb électrique chez moi ? Je possède chez moi , des basses "creuses" et non profondes, car cela fait 1 mois que j essaye de trouver une solution : en vain . Dans l attente d une reponse de votre part. Cordialement.
badboycracker
 
Messages: 42
Inscription: 02 Juin 2005 1:06
Localisation: CUXAC (11)
  • offline

Annonce

Message par Google » 03 Juin 2005 0:38

Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Juin 2005 8:59

Salut,

Un manque de basse + un problème de phase détecté = il y a des chances que les HP soient en opposition de phase, ce qui annule particulièrement les fréquences graves. C'est ce que te dit ton ampli.

Cela signifie que sur une enceinte, le + du Hp est branché sur le - de l'ampli en opposition avec l'autre.

Tes câbles sont ils bien repérés (+ et -) ? Vérifie bien que les + des HP va sur les + de l'ampli. Au besoin repère tes câbles avec un testeur électrique et marque les ensuites (norme : rouge = + et noir = -).

En ce qui concerne le caisson, il y a souvent un réglage de phase (ex: 0°, 180°) qui permet à la membrane du caisson d'aller dans le même sens que les autres. Car il arrive que le caisson annule les graves des autres enceintes.
tdug
 
Messages: 696
Inscription: 30 Jan 2005 18:40
Localisation: Saint Pathus - Seine et Marne nord
  • offline

Message » 03 Juin 2005 9:48

Cela marche mal chez lui, il va chez un pote ça marche bien, il revient chez lui ça marche mal. Je ne pense pas qu'il branche mal son installe uniquement chez lui et bien chez son pote. Mais bon, une vérif ne fait pas de mal. Il y a aussi les tests THX sur les DVD ayant ce label pour déterminer les problèmes de phase.

Ca peut être un problème de masse de l'un de tes éléments branchés à l'ampli. Mets juste ton DVD pour faire des tests.

Cela peut aussi provenir du réseau électrique chez toi. Y'en a bien qui ont des ronflettes lorsque le frigo ou la chaudière se met en route.

On parle beaucoup aussi de phase des appareils sur le forum (ça paraît bête, mais c'est le sens de branchement des prises). Fais des recherches sur ça aussi...
stefsamy
 
Messages: 7245
Inscription: 24 Juin 2004 19:34
Localisation: Chez mon proprio 8-)

Message » 03 Juin 2005 9:53

Et aussi l'acoustique de la pièce....faut faire des essais pour voir si en changeant l'emplacement du caisson, il y a plus de grave à d'autres endroits de la pièce.
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Test Suite

Message » 03 Juin 2005 16:12

On a fait aussi le test AUTO CALIBRAGE chez lui, avec mon ampli et mon acoustimass 10 : le prb
de phase persiste (affichage W1-PHASE sur l ampli), donc le prb se déplace .

Demain, nous en aurons le coeur net : on fera le test de la calibration auto sur
SON acoustimass 10 (meme modele) branché toujours sur MON ampli et l on verra le
resultat du test .

Si le message est identique, j en conclue que ce n'est rien, en revanche si le
resultat dira "OK" avec son actousmimass branché sur mon ampli, j en déduirais
que mon acoustimass aura un prb , qu en pensez vous ?

Sachant que nos deux acoustimass sont placés a l identique dans sa pièce (m^me
emplacement des enceintes).



PS : Pour l instant , en conclusion, nous avons fait le test suivant chez lui :

Mon acoustimass sur mon ampli yamaha rxv650 chez lui -> W1 - PHASE apres test
calibrage auto donc même résultat chez moi.

Son acoustimass sur son ampli marrantz -> ca sonne impec (pas de test de
calibrage car son ampli n'a pas cette option).

Déjà, en ecoutant les 2 amplis avec le reglage basse et aigue identique et le
signal sonore (effet) identique, nous avons ressenti plus de profondeur de
basse sur sa config que sur la mienne (légère difference en qualité), avec le
même volume : les basses du matériel de mon pote, sont plus douces. ce test a
été effectué sur un lecteur cd de même qualité avec 2 même cd(même piste).

Il ne reste plus qu'à attendre le verdict du calibrage auto : Mon ampli sur son
acoustimass et voir le résultat.

Je vous tiens au courant.
badboycracker
 
Messages: 42
Inscription: 02 Juin 2005 1:06
Localisation: CUXAC (11)
  • offline

Test Suite

Message » 03 Juin 2005 16:13

On a fait aussi le test AUTO CALIBRAGE chez lui, avec mon ampli et mon acoustimass 10 : le prb
de phase persiste (affichage W1-PHASE sur l ampli), donc le prb se déplace .

Demain, nous en aurons le coeur net : on fera le test de la calibration auto sur
SON acoustimass 10 (meme modele) branché toujours sur MON ampli et l on verra le
resultat du test .

Si le message est identique, j en conclue que ce n'est rien, en revanche si le
resultat dira "OK" avec son actousmimass branché sur mon ampli, j en déduirais
que mon acoustimass aura un prb , qu en pensez vous ?

Sachant que nos deux acoustimass sont placés a l identique dans sa pièce (m^me
emplacement des enceintes).



PS : Pour l instant , en conclusion, nous avons fait le test suivant chez lui :

Mon acoustimass sur mon ampli yamaha rxv650 chez lui -> W1 - PHASE apres test
calibrage auto donc même résultat chez moi.

Son acoustimass sur son ampli marrantz -> ca sonne impec (pas de test de
calibrage car son ampli n'a pas cette option).

Déjà, en ecoutant les 2 amplis avec le reglage basse et aigue identique et le
signal sonore (effet) identique, nous avons ressenti plus de profondeur de
basse sur sa config que sur la mienne (légère difference en qualité), avec le
même volume : les basses du matériel de mon pote, sont plus douces. ce test a
été effectué sur un lecteur cd de même qualité avec 2 même cd(même piste).

Il ne reste plus qu'à attendre le verdict du calibrage auto : Mon ampli sur son
acoustimass et voir le résultat.

Je vous tiens au courant.
badboycracker
 
Messages: 42
Inscription: 02 Juin 2005 1:06
Localisation: CUXAC (11)
  • offline

-

Message » 03 Juin 2005 16:14

On a fait aussi le test AUTO CALIBRAGE chez lui, avec mon ampli et mon acoustimass 10 : le prb
de phase persiste (affichage W1-PHASE sur l ampli), donc le prb se déplace .

Demain, nous en aurons le coeur net : on fera le test de la calibration auto sur
SON acoustimass 10 (meme modele) branché toujours sur MON ampli et l on verra le
resultat du test .

Si le message est identique, j en conclue que ce n'est rien, en revanche si le
resultat dira "OK" avec son actousmimass branché sur mon ampli, j en déduirais
que mon acoustimass aura un prb , qu en pensez vous ?

Sachant que nos deux acoustimass sont placés a l identique dans sa pièce (m^me
emplacement des enceintes).



PS : Pour l instant , en conclusion, nous avons fait le test suivant chez lui :

Mon acoustimass sur mon ampli yamaha rxv650 chez lui -> W1 - PHASE apres test
calibrage auto donc même résultat chez moi.

Son acoustimass sur son ampli marrantz -> ca sonne impec (pas de test de
calibrage car son ampli n'a pas cette option).

Déjà, en ecoutant les 2 amplis avec le reglage basse et aigue identique et le
signal sonore (effet) identique, nous avons ressenti plus de profondeur de
basse sur sa config que sur la mienne (légère difference en qualité), avec le
même volume : les basses du matériel de mon pote, sont plus douces. ce test a
été effectué sur un lecteur cd de même qualité avec 2 même cd(même piste).

Il ne reste plus qu'à attendre le verdict du calibrage auto : Mon ampli sur son
acoustimass et voir le résultat.

Je vous tiens au courant.
badboycracker
 
Messages: 42
Inscription: 02 Juin 2005 1:06
Localisation: CUXAC (11)
  • offline

-

Message » 03 Juin 2005 16:16

On a fait aussi le test AUTO CALIBRAGE chez lui, avec mon ampli et mon acoustimass 10 : le prb
de phase persiste (affichage W1-PHASE sur l ampli), donc le prb se déplace .

Demain, nous en aurons le coeur net : on fera le test de la calibration auto sur
SON acoustimass 10 (meme modele) branché toujours sur MON ampli et l on verra le
resultat du test .

Si le message est identique, j en conclue que ce n'est rien, en revanche si le
resultat dira "OK" avec son actousmimass branché sur mon ampli, j en déduirais
que mon acoustimass aura un prb , qu en pensez vous ?

Sachant que nos deux acoustimass sont placés a l identique dans sa pièce (m^me
emplacement des enceintes).



PS : Pour l instant , en conclusion, nous avons fait le test suivant chez lui :

Mon acoustimass sur mon ampli yamaha rxv650 chez lui -> W1 - PHASE apres test
calibrage auto donc même résultat chez moi.

Son acoustimass sur son ampli marrantz -> ca sonne impec (pas de test de
calibrage car son ampli n'a pas cette option).

Déjà, en ecoutant les 2 amplis avec le reglage basse et aigue identique et le
signal sonore (effet) identique, nous avons ressenti plus de profondeur de
basse sur sa config que sur la mienne (légère difference en qualité), avec le
même volume : les basses du matériel de mon pote, sont plus douces. ce test a
été effectué sur un lecteur cd de même qualité avec 2 même cd(même piste).

Il ne reste plus qu'à attendre le verdict du calibrage auto : Mon ampli sur son
acoustimass et voir le résultat.

Je vous tiens au courant.
badboycracker
 
Messages: 42
Inscription: 02 Juin 2005 1:06
Localisation: CUXAC (11)
  • offline

prb résolu

Message » 05 Juin 2005 18:27

Il falklait juste positionner l 'évent d'air du caisson contre un mur à 50 cm
badboycracker
 
Messages: 42
Inscription: 02 Juin 2005 1:06
Localisation: CUXAC (11)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message