Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: hamster et 17 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

Epson EH-TW7300 E-shift 4K / HDR / Motorisé

Message » 16 Nov 2017 7:10

SVP, J'ai remarqué lors des travelling sur le 7300 des saccades, c'est normal ou pas ?
LEPIRATE
 
Messages: 5882
Inscription Forum: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Annonce

Message par Google » 16 Nov 2017 7:10

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Nov 2017 8:22

Oui. C'est juste Epson qui a mal fait son boulot sur sa gamme actuelle de vidéoprojecteur.... :evil:
mouchli
 
Messages: 2958
Inscription Forum: 14 Juil 2004 0:08
  • offline

Message » 16 Nov 2017 9:25

il y a une solution pour supprimer ça ?
LEPIRATE
 
Messages: 5882
Inscription Forum: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Message » 17 Nov 2017 7:44

J'ai trouvé quelque chose, voir le paragraphe Fluidité:
http://www.audiovideohd.fr/tests/468-Ep ... 300-2.html
LEPIRATE
 
Messages: 5882
Inscription Forum: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Message » 17 Nov 2017 9:25

En discutant avec un pro sur les soucis de fluidité de mon ex 9300 celui m'a dit que le problème sera plutôt lie aux nouvelles matrices
Epson était très bon sur les modèles précédents dont le 10000 et le 9000 que j'ai vu tourner
Cela expliquerait que malgré plusieurs maj cela ne soit pas résolu
Essayez si vous avez la possibilité de jouer avec le paramètre de sortie du lecteur en 8 bits ou 10 bits
J'ai rencontré un problème sur le Sony 260 en sortant en 12 bits

La configuration dans mon profil


JVC N7 - Radiance pro 4242 - Pioneer lx500 - Zidoo z9x - Shield Pro - Lyngdorf MP-50 - Nuforce mch3se7 - Rotel 1565 - 5 Paradigm studio - 4 Monitor audio 280 idc - 2 SVS PB3000 - Sony 85xh9505 - Screenline 305 - PS4 Pro - Canal g9 - Nas Synology
Avatar de l’utilisateur
Coco68
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 5234
Inscription Forum: 30 Nov 2010 22:14
  • offline

Message » 17 Nov 2017 10:54

Merci pour l'info ;)

Seriez-vous s'il y a toujours les problèmes de HDR avec la nouvelle Xbox ?
llooping
 
Messages: 150
Inscription Forum: 27 Déc 2007 0:42
  • offline

Message » 17 Nov 2017 11:21

Le seul problème avec la Xbox One X comme d’ailleurs avec la one s c’est avec Netflix et le HDR qui se met en fonction même si le film ou la série n’est pas en HDR,pour les jeux et les blu ray UHD aucun problème.
rotor77
 
Messages: 613
Inscription Forum: 20 Juin 2015 10:37
  • offline

Message » 17 Nov 2017 11:25

Attend tu veux me dire qu'avec la One S aujourd'hui tu arrives a avoir du HDR dans le jeux sur le VP ?
llooping
 
Messages: 150
Inscription Forum: 27 Déc 2007 0:42
  • offline

Message » 17 Nov 2017 13:25

[quote="Coco68"]En discutant avec un pro sur les soucis de fluidité de mon ex 9300 celui m'a dit que le problème sera plutôt lie aux nouvelles matrices
Epson était très bon sur les modèles précédents dont le 10000 et le 9000 que j'ai vu tourner
Cela expliquerait que malgré plusieurs maj cela ne soit pas résolu
Essayez si vous avez la possibilité de jouer avec le paramètre de sortie du lecteur en 8 bits ou 10 bits
J'ai rencontré un problème sur le Sony 260 en sortant en 12 bits[/quote

En grand nombre la garantie pourrait jouer :roll:
Dernière édition par LEPIRATE le 23 Nov 2017 7:33, édité 1 fois.
LEPIRATE
 
Messages: 5882
Inscription Forum: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Message » 17 Nov 2017 17:13

llooping a écrit:Attend tu veux me dire qu'avec la One S aujourd'hui tu arrives a avoir du HDR dans le jeux sur le VP ?


salut
avec la One S et a X , j'arrive a avoir du HDR sur les jeux avec 9300 mais faut que je mette un HDFURY LINKER entre les 2.
lotuzia
 
Messages: 1095
Inscription Forum: 28 Fév 2005 8:52
Localisation: 95
  • offline

Message » 17 Nov 2017 19:12

Ah oui d'accord je me disais bien mais çà me soule de devoir acheté du matos pour palier à une incompatibilité des 2 appareils :(
llooping
 
Messages: 150
Inscription Forum: 27 Déc 2007 0:42
  • offline

Message » 09 Déc 2017 7:28

Toujours pas de mises à jour pour le 7300 ?
LEPIRATE
 
Messages: 5882
Inscription Forum: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Message » 09 Déc 2017 9:44

Si la 1.11 est sortie hier par contre aucune idée sur ce qu'elle apporte...
mouchli
 
Messages: 2958
Inscription Forum: 14 Juil 2004 0:08
  • offline

Message » 09 Déc 2017 20:00

Mise à jour du 1 post

Merci Mouchli :)

Avant le site espagnol mettait les changements mais maintenant plus rien, dommage.
llooping
 
Messages: 150
Inscription Forum: 27 Déc 2007 0:42
  • offline

Message » 10 Déc 2017 9:53

Apparemment aucune amélioration concernant la fluidité. :siffle:
mouchli
 
Messages: 2958
Inscription Forum: 14 Juil 2004 0:08
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message