Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot], shonlo et 25 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Besoin d'aide Marantz SR6003

Message » 23 Fév 2015 18:42

Bonjour à tous,

J'ai besoin d'aide concernant mon ampli Marantz SR6003. Je l'utilise pour décoder et amplifier le son de mon POPCORN HOUR A-410. Depuis un bon moment il a du mal à décoder les formats audio de mon POCORN et depuis hier il ne marche presque plus.

Les symptômes par ordre d'apparition:
- Pas de reconnaissance des formats HD (il me mettais les formats HD en stéréo)
- Pas de son quand je démarre un visionnage et après arrêt/redémarrage de la source le son pouvait revenir ou pas (aléatoire)
- Maintenant presque jamais de son en sort: par exemple je l'ai essayé avec mon ordinateur en entrée auxiliaire et pas de son pendant 3min puis au bout de 3min le son arrive puis finit par être saccadé.

Après tout ça j'ai pensé à l'amplification mais quand le son marche le volume peut être monté sans problème (aucun manque de puissance). J'ai essayé plusieurs entrées/sorties. J'ai aussi essayé de tout débrancher/rebrancher et même de faire un reset mais aucune amélioration.
Est-ce que quelqu'un aurait une piste? Ou mieux est-ce que s'est déjà arrivé à quelqu'un..? :roll:
Toute piste m'intéresse!
Merci par avance pour votre aide :ohmg:
Nono141190
 
Messages: 33
Inscription: 03 Oct 2013 7:37
Localisation: TOULOUSE
  • offline

Annonce

Message par Google » 23 Fév 2015 18:42

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Fév 2015 11:26

Up!
Nono141190
 
Messages: 33
Inscription: 03 Oct 2013 7:37
Localisation: TOULOUSE
  • offline

Message » 24 Fév 2015 11:30

Sans être expert SAV, as tu tenté un reset de l'ampli ?
Si non, le fait que le son sorte après un moment, ce n'est pas bon signe... voir le SAV....
Mr Citron
 
Messages: 848
Inscription: 10 Nov 2014 12:34
Localisation: Belgique
  • offline

Message » 24 Fév 2015 12:47

Oui, il indique avoir fait un "reset".

As-tu essayé la deuxième sortie HDMI de l'ampli pour voir si ça fait pareil ?

Si c'est le cas, je pense que c'est la carte HDMI qui pose problème et tu n'auras pas d'autre choix que de faire fonctionner le SAV ;)

Tu peux aussi confirmer en reliant le PopCorn en RCA...
ZenAir
 
Messages: 815
Inscription: 04 Sep 2012 8:59
Localisation: Nord (59)
  • offline

Message » 24 Fév 2015 15:38

Merci Zenair et Monsieur citron! Malheureusement j'ai essayé avec toute les entrées et sorties Hdmi ainsi que les entrées RCA. J'ai essayé en branchant mon ordinateur en RCA et rien non plus.. J'ai peur que ce soit plus grave que ça..? J'ai appelé une entreprise de réparation électronique et il pensait, d'après les symptomes à une ou plusieurs soudure défectueuses. Ça sent mauvais le SAV... :roll:
Nono141190
 
Messages: 33
Inscription: 03 Oct 2013 7:37
Localisation: TOULOUSE
  • offline

Message » 24 Fév 2015 16:51

Le problème est qu'ils ne peuvent rien confirmer sans ouvrir la bête et vérifier...

Je trouve les amplis AV de chez Marantz quand même un peu fragiles ou assemblés avec des composants pas très fiables car pour ma part, j'ai déjà eu droit à une carte HDMI sur un SR5007 et là, je suis pas certain que mon SR5009 ne commence à faire la même chose :-?
ZenAir
 
Messages: 815
Inscription: 04 Sep 2012 8:59
Localisation: Nord (59)
  • offline

Message » 01 Mar 2015 18:32

Moi c'est la première fois je l'ai finalement envoyé à un réparateur à Toulouse à priori il a changé un composant et après un petit nettoyage le son est revenu. Je vais le récupérer demain il m'expliquera ce qu'il a changé je vous dirai si l'ampli marche et ce qu'il a changé on sait jamais ça pourrait servir à quelqu'un... :bravo:
J'espère que ça suffira et que ça ne recommencera pas. En attendant je pense déjà à changer pour un Onkyo tx-nr 636 (baisse en gamme mais l'écoute en HC m'a convaincu sur le pack KEF 3005) :roll:
Nono141190
 
Messages: 33
Inscription: 03 Oct 2013 7:37
Localisation: TOULOUSE
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message