Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

[DENON avr-1911] Problème de son

Message » 07 Nov 2011 18:23

Bonjour à tous,

étant nouveau sur ce forum, je demande votre aide pour un problème de son rencontré sur mon denon avr-1911 fraîchement acquis.
je rencontre un problème niveau son lorsque mon écran plat diffuse le son de la tnt hd par l'ampli. Niveau branchement, ça se passe via un cable optique.
régulièrement, le son qui sort des enceintes baisse d'un coup, puis revient progressivement à la normale. Cela fait des à-coups, et cela peut durer un moment. Alors quand j'écoute le son de la tnt hd via les enceintes de la tv uniquement, j'entends effectivement des petits craquements au niveau du son. Je me dis alors : micro pertes de signal tnt dûes à une mauvaise qualité de réception, ce qui fait que l'ampli doit sans arrêt se "recalibrer" pour restituer le son? Mauvaise qualité de mon câble antenne? je pense à cela car quand je passe par hdmi pour le son du pc, il n'y a aucun problème.

Alors, des pistes? Merci de votre aide par avance.
Drahas
 
Messages: 2
Inscription: 06 Nov 2011 23:06
  • offline

Annonce

Message par Google » 07 Nov 2011 18:23

Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Nov 2011 19:22

As tu fait la MAJ de ta TV s'il y en a une?
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 07 Nov 2011 19:23

Cale toi sur une chaine TNT HD et va dans le menu de la télé voir la puissance du signal, si celui-ci fluctue beaucoup c'est la cause de ton problème, as-tu un amplificateur de signal relié à l'antenne ?
une autre piste ton câble optique qui est mal "emboité", en bougeant souvent sur son pied le téléviseur, il peut décrocher
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 09 Nov 2011 15:40

merci pour les réponses, je vais tenter ça...
Drahas
 
Messages: 2
Inscription: 06 Nov 2011 23:06
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message