Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probléme LX85 et cube wifi C+

Message » 08 Nov 2012 12:24

Bonjour, je viens d'acheter un ampli pioneer lx85, et aprés quelques heures d'installation j'ai constaté des micro coupures de son, chose qui était jamais arrivé avec mon ancien ampli le lx51.
j'ai pu observé que cela était souvent le cas lorsque je regardais une chaine sur le cube qui était diffusé en 5.1
est ce que ce souci est connu de quelqu'un?
quelle solution SVP car c'est trés désagréable
merçi a tous
guigui24
 
Messages: 11
Inscription: 10 Nov 2009 15:38
  • offline

Message » 10 Nov 2012 17:13

Oui, ce problème est connu avec le cube branché en hdmi avec le dolby digital sur "on".

Les derniers modèles du cube n'ont pas de micro coupure (enfin chez moi depuis un cube récent de 4 mois, je n'ai pas ce problème). Contact Canal+ pour plus de renseignement sur l'ancienneté de ton cube.
Mon petit salon hc: installations-homecinema-non-dediees/renove-totale-avec-mur-video-t30028831.html
Sharp/Sony/Epson/Daylight/Sony+Pana/Denon/MA Apex/Sunfire/Syno/pchc Nucléon
nonobowl
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 2574
Inscription: 08 Juil 2008 3:32
Localisation: Vignoble Nantais (en plein muscadet)



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message