Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: benbard, papi1948 et 29 invités

Le forum pour parler des écran Ultra Haute Définition (4K et 8K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

2020 - Sony 4K 49/55/65/75/85XH9505 Full-LED TV

Message » 21 Fév 2021 22:41

Félicitation ;-)
Un voyant rouge?
Tu parle de la veille?
garfield691
 
Messages: 397
Inscription Forum: 22 Sep 2014 12:30
Localisation: Lyon
  • offline

Annonce

Message par Google » 21 Fév 2021 22:41

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Fév 2021 0:09

Oui la led rouge quand elle est en veille, en général il y en a une sur les téléviseurs et là il y en a pas! C'est normal ?



Envoyé de mon M2007J20CG en utilisant Tapatalk
xsander
 
Messages: 643
Inscription Forum: 31 Mar 2018 9:28
  • offline

Message » 22 Fév 2021 0:36

Oui


Envoyé de mon iPhone en utilisant Tapatalk
the.d0nd
 
Messages: 22
Inscription Forum: 06 Jan 2021 21:28
  • offline

Message » 22 Fév 2021 16:52

Ok,

Bon, après 3 heures de tests,
(65xh9505, fabrication janvier 2021)
Firmware : PKG6.5006.0630EUA
je pense que c'est la première version moins buggée que la dernière mise à jour !!!

Pour l'emballage le téléviseur est très bien protégé, surtout l'écran,

Côté esthétique,
Je trouve les pieds très beau, on a l'impression que le téléviseur flotte, le cadre est très fin et est très discret,

Concernant l'image,
J'ai commencé par tester les fameuses tâches dans les angles, à l'aide de fond écran claires,
j'ai constaté des tâches effectivement, à partir d'un certain niveau de luminosité, j'ai regardé quelques vidéos et pour l'instant je n'ai pas été gêné car effectivement on regarde une image globale pendant le visionnage et pas dans les angles, j'ai vu le défaut avec un arrêt sur image,

https://data.1freewallpapers.com/downlo ... rse-4k.jpg
( si vous voulez tester les taches dans les angles)

pour un téléviseur à un tarif de départ de 2000€ je trouve que c'est quand même pas normal,

Sinon dans l'ensemble je trouve que l'image est propre, lumineuse, les noirs sont très profond, les contrastes sont excellents,
Pas besoin de régler l'image à la sortie du carton, elle est très bien calibrée.
D'ailleurs à un moment dans westworld s02 épisodes 2, l'image devient noire sur quelques secondes et dans le noir complet je n'ai pas vu de rétro-éclairage sur le téléviseur, comme l'oled, il était éteint !!!! Impressionnant !

J'ai testé le lecteur multimédia par l'usb, avec un petit disque SSD de moins de 300GB, il ne prend pas en compte un disque de 1to qui passait sur mon ancien philips, il y a une limite de 256GB, c'est dommage...
J'ai constaté beaucoup de buggs, ou l'arborescence des fichiers en vignettes à buggé et a coupé en lançant la TV !!! A de nombreuses reprises.
Quand on fait un avance rapide il met quelques secondes pour bien synchroniser et afficher des images propre et sans saccades.
(Vivement la prochaine mise à jour)
Mon lecteur multimédia sur le Sony upb x700 fonctionne 100 fois mieux,

J'ai regardé quelques minutes de " joker" en uhd avec un Sony uhd upbx700 et le résultat est plutôt beau, les reflets sur les véhicules en stationnement sont très beaux,
Je dois faire encore pas mal de test avec mon dune HD pro 4k et mon Zidoo z1000 pro authentic cinéma...

j'ai testé la ps4, l'image est belle, le mode jeu est propre, j'ai remarqué quelques scintillement sur les partie très brillante des véhicules, il faudrait que j'essaye d'autres réglage ou que je coupe les améliorations d'images,

Concernant le son,
Le son est pas au niveau d'une barre de son premier prix ! Néanmoins j'utilise un amplificateur...donc ça ne me gène pas, même si pour le prix Sony aurait pu faire un effort.

Si je compare avec mon ancien téléviseur philips 70pus85, je constate sur le Sony une plus belle image, sur le philips j'avais comme un voile blanc sur l'image, j'étais toujours en train de la régler, c'était assez chiant !!!
La sony au vu de sa dalle native 10bits, elle a une image plus lumineuse, u parfait fonctionnement des prises HDMI ARC/EARC, sans buggs pour le moment, un temps d'allumage très rapide, un meilleur son, et un meilleur traitement d'image surtout sur les scènes lentes, j'ai moins mal au yeux, c'est plus fluide, une télécommande rétro-éclairée,

Pour l'instant j'en suis satisfait, ça fait bizarre de ne plus avoir l'ambilight, mais c'est une question d'habitude je pense, j'avais pas l'habitude d'être dans le noir complet sur des écrans noir !!! Mais l'ambiance cinéma est là,
On sent que Sony a mis l'accent sur ce point pour que le téléviseur se fonde dans la masse, surtout avec ses pieds sur les extremités, ses bords fins et noir.

Pour ceux qui hésiterait avec le Panasonic tx-65hx940e à 1390€,
je trouve pas que le Sony xh95 soit très au dessus, le Panasonic n'a pas des noirs aussi profond on est bien d'accord mais l'image est tout aussi belle voir même plus jolie, peut être du à son traitement d'image, surtout dans les zones sombres débouchée sur le Panasonic malgré une dalle IPS,

Je continue mes tests plus poussé ce weekend...








Envoyé de mon M2007J20CG en utilisant Tapatalk
Dernière édition par xsander le 23 Fév 2021 10:19, édité 5 fois.
xsander
 
Messages: 643
Inscription Forum: 31 Mar 2018 9:28
  • offline

Message » 22 Fév 2021 17:54

xsander a écrit:Ok,

Bon, après 3 heures de tests,
(65xh9505, fabrication janvier 2021)
Firmware :….........................j'ai pas trouvé encore le version de mon firmware mais je pense que c'est la première version moins buggée que la dernière mise à jour !!!

Côté esthétique,
Je trouve les pieds très beau, on a l'impression que le téléviseur flotte, le cadre est très fin et est très discret,

Concernant l'image,
J'ai commencé par tester les fameuses tâches dans les angles, à l'aide de fond écran claires,
j'ai constaté des tâches effectivement, à partir d'un certain niveau de luminosité, j'ai regardé quelques vidéos et pour l'instant je n'ai pas été gêné car effectivement on regarde une image globale pendant le visionnage et pas dans les angles, j'ai vu le défaut avec un arrêt sur image,

https://fr.best-wallpaper.net/Two-white ... apers.html

https://wall.alphacoders.com/big.php?i= ... ang=French

pour un téléviseur à un tarif de départ de 2000€ je trouve que c'est quand même pas normal,

Sinon dans l'ensemble je trouve que l'image est propre, lumineuse, les noirs sont très profond,
D'ailleurs à un moment dans westworld s02 épisodes 2, l'image devient noire sur quelques secondes et dans le noir complet je n'ai pas vu de rétro-éclairage sur le téléviseur, comme l'oled, il était éteint !!!! Impressionnant !

J'ai testé le lecteur multimédia par l'usb, avec un petit disque SSD de moins de 300GB, il ne prend pas en compte un disque de 1to qui passait sur mon ancien philips, il doit y avoir une limite de taille ?
J'ai constaté beaucoup de buggs, ou l'arborescence des fichiers en vignettes à buggé et a coupé en lançant la TV !!! A de nombreuses reprises.
Quand on fait un avance rapide il met quelques secondes pour bien synchroniser et afficher des images propre et sans saccades.
(Vivement la prochaine mise à jour)
Mon lecteur multimédia sur le Sony upb x700 fonctionne 100 fois mieux,

J'ai regardé quelques minutes de " joker" en uhd avec un Sony uhd upbx700 et le résultat est plutôt beau, les reflets sur les véhicules en stationnement sont très beaux,
Je dois faire encore pas mal de test avec mon dune HD pro 4k et mon Zidoo z1000 pro authentic cinéma...

Concernant le son,
Le son est pas au niveau d'une barre de son premier prix ! Néanmoins j'utilise un amplificateur...donc ça ne me gène pas, même si pour le prix Sony aurait pu faire un effort.

Si je compare avec mon ancien téléviseur philips 70pus85, je constate sur le Sony une plus belle image au vu de sa dalle native 10bits, une image plus lumineuse ainsi qu'un parfait fonctionnement des prises HDMI ARC/EARC, sans buggs pour le moment, un temps d'allumage très rapide, un meilleur son, et un meilleur traitement d'image surtout sur les scènes lentes, j'ai moins mal au yeux, c'est plus fluide, une télécommande rétro-éclairée,

Pour l'instant j'en suis satisfait, ça fait bizarre de ne plus avoir l'hambilight, mais c'est une question d'habitude je pense, j'avais pas l'habitude d'être dans le noir complet sur des écrans noir !!! Mais l'ambiance cinéma est là,
On sent que Sony a mis l'accent sur ce point.

Pour ceux qui hésiterait avec le Panasonic tx-65hx940e à 1390€,
je trouve pas que le Sony xh95 soit très au dessus, le Panasonic n'a pas des noirs aussi profond on est bien d'accord mais l'image est tout aussi belle voir même plus jolie, peut être du à son traitement d'image, surtout dans les zones sombres débouchée sur le Panasonic malgré une dalle IPS,

Je continue mes tests plus poussé ce weekend...








Envoyé de mon M2007J20CG en utilisant Tapatalk
Salut

C'est normal d'avoir le retroéclairage complètement éteint quand il y a une image complètement noir...

Les Oled c la profondeur des noir par un pixel =une lumière.
Batman07
 
Messages: 573
Inscription Forum: 08 Juin 2018 10:53
  • offline

Message » 22 Fév 2021 18:12

;)

Envoyé de mon M2007J20CG en utilisant Tapatalk
xsander
 
Messages: 643
Inscription Forum: 31 Mar 2018 9:28
  • offline

Message » 22 Fév 2021 21:15

C’est également ce qui m’a vraiment surpris dans le noir total sur les plans sans image c’est le noir Complet, ça surprend vraiment !
Et non messieurs venez voir mon Philips avec la même scène, c’est clouding à volonté et le noir ... n’est pas noir, et pourtant c’était une référence il y a quelques années ( 55p série 8000 )
L’ambilight m’a également beaucoup manqué au début mais on finit par s’y faire .
nospe
 
Messages: 79
Inscription Forum: 27 Nov 2005 21:45
  • offline

Message » 22 Fév 2021 21:27

Oui c'est vrai que le noir total est surprenant quand on a pas l'habitude, car sur mon philips je coupais parfois l'ambilight et il y avait toujours un rétro-éclairage même sur les images noires, comme tu dis du clouding à volonté !
Donc c'est pas normal dans toutes les marques d'avoir l'écran éteint lors d'une image noire, faut payer plus cher pour avoir l'écran éteint lol

Envoyé de mon M2007J20CG en utilisant Tapatalk
xsander
 
Messages: 643
Inscription Forum: 31 Mar 2018 9:28
  • offline

Message » 24 Fév 2021 19:48

Nouvelle MaJ
À faire pour notamment régler le soucis d’absence de son par moment sur MyCANAL . :wink:
Scream
 
Messages: 10631
Inscription Forum: 29 Jan 2002 2:00
Localisation: Les Sables d'Olonne
  • offline

Message » 24 Fév 2021 20:19

Merci, des retours ?

Envoyé de mon M2007J20CG en utilisant Tapatalk
xsander
 
Messages: 643
Inscription Forum: 31 Mar 2018 9:28
  • offline

Message » 24 Fév 2021 20:23

Oui, mise à jour effectuée.Pas vu de différence. Toujours la diode orange allumé.

Aujourd'hui, première mise en route spontanée de la TV, avant la MAJ!

Combien de temps fonctionne t'elle ?
Midship
 
Messages: 54
Inscription Forum: 16 Oct 2013 9:17
  • offline

Message » 24 Fév 2021 20:26

Cool cette maj.
Elle corrige aussi le bandeau "ecologie", l'image écrasé...?

J'ai eu le problème de la led orange qui reste fixe sans même avoir fait de maj :wtf:
J'ai pu l'éteindre avec la manip de l'heure (12/24) et là, en ce moment, ça tient ;-)
Par contre, la solution radical mentionné par Sony ( https://www.sony.fr/electronics/support ... s/00246185 ) es ce que ça reinitialise aussi tout les réglages,supprime les apps installé...?
Car en effet, elle me tente bien mais j'ai pas trop envie de me retrouver avec une xh sortie d'usine :-(

Et sinon, lorsque je change de chaîne avec ma Shield, j'ai un écran noir qui sur 5seconde avant l'affichage.
C'est normal ?
garfield691
 
Messages: 397
Inscription Forum: 22 Sep 2014 12:30
Localisation: Lyon
  • offline

Message » 24 Fév 2021 20:31

V6.5042 disponible

Vous l'avez installée, des retours à partager ?

https://www.sony.fr/electronics/support ... s/00017153

Résolution d'un problème d'absence de son émis par les chaînes TV après la mise sous tenson du téléviseur ou après un changement de chaîne
Résolution d'un problème d'absence de son émis par les applications après la mise sous tension du téléviseur
Résolution d'un problème d'arrêt de la lecture du contenu sur YouTube
Résolution d'un problème de mise sous tension soudaine du téléviseur lorsque des appareils Bluetooth tentent de s'associer avec le téléviseur, alors que la télécommande est hors tension
Mise à jour de la fonction de tri des chaînes (concerne uniquement la Croatie)
dave37fr
 
Messages: 42
Inscription Forum: 11 Mar 2011 23:20
  • offline

Message » 24 Fév 2021 20:32

Salut les amis, j'ai eu mon premier gros bug sur la 65XH95 :-?

Avant hier soir, je bascule le son sur l'ampli et lance l'application Apple TV+.
Je choisis un épisode d'une série et le lance. Au début de la lecture je choisis d'ignorer le résumé et ça se bloque, la lecture ne continue pas, plus rien.
Je sors de l'épisode et recommence, pareil.
Puis la commande de son de l'ampli par la TV ne répond plus, pas moyen de revenir sur les HP TV, pas moyen non plus de sortir d'Apple TV+, bref plus rien ne répond :o :o :o
Impossible d'éteindre la TV, j'ai été obligé de débrancher le cordon d'alimentation pour pouvoir reprendre la main.
La TV a redémarré et tout est rentré dans l'ordre :wtf:
e.big
 
Messages: 2055
Inscription Forum: 21 Déc 2002 19:22
Localisation: Blois
  • offline

Message » 24 Fév 2021 20:34

dave37fr a écrit:V6.5042 disponible

Vous l'avez installée, des retours à partager ?

https://www.sony.fr/electronics/support ... s/00017153

Résolution d'un problème d'absence de son émis par les chaînes TV après la mise sous tenson du téléviseur ou après un changement de chaîne
Résolution d'un problème d'absence de son émis par les applications après la mise sous tension du téléviseur
Résolution d'un problème d'arrêt de la lecture du contenu sur YouTube
Résolution d'un problème de mise sous tension soudaine du téléviseur lorsque des appareils Bluetooth tentent de s'associer avec le téléviseur, alors que la télécommande est hors tension
Mise à jour de la fonction de tri des chaînes (concerne uniquement la Croatie)

Non pas encore, je viens de voir la notification.
e.big
 
Messages: 2055
Inscription Forum: 21 Déc 2002 19:22
Localisation: Blois
  • offline


Retourner vers Ecrans UHD (4K et 8K)

 
  • Articles en relation
    Dernier message