Modérateurs: Modération Forum Haute-Fidélité, Le Bureau de l’Association HCFR • Utilisateurs parcourant ce forum: françois/ EAR, Google Adsense [Bot], manolo57420, Noisfra, plhjunior, Reynaldk et 116 invités

Toutes les enceintes HiFi

KEF LS50 Wireless 2

Message » 19 Oct 2023 21:06

Tu es dans la même configuration que moi?

- 1 seul sub
- branché sur l’enceinte principale
Réglage dans l’appli: « combien de caisson de graves utilisez-vous? » 1
« Canal de caisson de graves: Mono

Je suis également branché en câble ethernet, sur la box et entre les deux enceintes.
Lanflo
 
Messages: 34
Inscription Forum: 30 Mar 2021 20:10
  • offline

Message » 19 Oct 2023 21:27

Même configuration que toi
Cubarica
 
Messages: 80
Inscription Forum: 19 Nov 2021 14:05
  • offline

Message » 19 Oct 2023 21:30

Dans ces cas, je débranche la Box et les enceintes 1 minute et je redémarre tout...
Cubarica
 
Messages: 80
Inscription Forum: 19 Nov 2021 14:05
  • offline

Message » 19 Oct 2023 22:08

Rien n’y fait, j’ai tout débranché, rebranché, reset derrière l’enceinte…
Dès que je mets la balance complètement à gauche le sub ne reçoit plus aucun signal.
J’ai écrit à Kef, je verrai bien leur réponse.
Merci à toi!
Lanflo
 
Messages: 34
Inscription Forum: 30 Mar 2021 20:10
  • offline

Message » 20 Oct 2023 16:27

Lanflo a écrit:Rien n’y fait, j’ai tout débranché, rebranché, reset derrière l’enceinte…
Dès que je mets la balance complètement à gauche le sub ne reçoit plus aucun signal.
J’ai écrit à Kef, je verrai bien leur réponse.
Merci à toi!


Pareil pour moi. Après, est ce vraiment gênant ?
metoujpense
 
Messages: 1310
Inscription Forum: 29 Mar 2001 2:00
Localisation: Aveyron (Millau)
  • online

Message » 20 Oct 2023 17:36

Alors c’est étrange, à minima, que nous n’ayons pas tous les trois le même résultat!
Mais en écoutant bien, je me rends compte que je n’ai même pas besoin de régler la balance à fond à gauche pour que le caisson coupe. Il suffit que je règle la balance de 4 ou 5 valeurs à gauche et le caisson de graves coupe totalement.
Alors ce n’est pas gênant si on ne touche pas à la balance. Mais compte tenu de ce petit problème je me demande si les deux canaux gauche et droit sont bien envoyés au caisson…
(J’attends toujours la réponse de Kef)
Lanflo
 
Messages: 34
Inscription Forum: 30 Mar 2021 20:10
  • offline

Message » 20 Oct 2023 17:38

Le caisson ne reçoit pas en mono par hasard ???
Anonyme65
 
  • offline

Message » 20 Oct 2023 17:51

Il est branché avec l’entrée LFE
Il est censé recevoir les deux canaux, gauche droite sur la même entrée LFE. Quelqu’un peut corriger si je me trompe mais il me semble bien que c’est cela.
Lanflo
 
Messages: 34
Inscription Forum: 30 Mar 2021 20:10
  • offline

Message » 20 Oct 2023 18:24

Lanflo a écrit:Il est branché avec l’entrée LFE
Il est censé recevoir les deux canaux, gauche droite sur la même entrée LFE. Quelqu’un peut corriger si je me trompe mais il me semble bien que c’est cela.

Non Le canal LFE est un signal mono
Anonyme65
 
  • offline

Message » 20 Oct 2023 19:11

Certe, mais ce que je veux dire c’est que les graves des deux canaux sont réunis sur ce même canal mono. Ou alors il manque la moitié des graves… non?
Lanflo
 
Messages: 34
Inscription Forum: 30 Mar 2021 20:10
  • offline

Message » 21 Oct 2023 10:17

Ce qui m'étonne un peu c'est que vous êtes deux à avoir le même phénomène (Lanflo et metoujpense) et pas Cubarica :wtf: :wtf: :wtf:
Même firmware ???
Anonyme65
 
  • offline

Message » 21 Oct 2023 10:25

Fabien.56 a écrit:Ce qui m'étonne un peu c'est que vous êtes deux à avoir le même phénomène (Lanflo et metoujpense) et pas Cubarica :wtf: :wtf: :wtf:
Même firmware ???


Etrange effectivement, j'ai le sub KEF KC62, avec dans l'appli l'option caisson de basse cochée / reveiller le caisson de basse au démarrage (ne fonctionne que pour les caissons KEF), peut être est ce la raison ....
Cubarica
 
Messages: 80
Inscription Forum: 19 Nov 2021 14:05
  • offline

Message » 21 Oct 2023 13:11

Sur les miennes firmware 3.0
Le caisson est un b&w db2d
J’ai tenté ce matin de désinstaller l’appli Kef Connect puis de la réinstaller mais cela n’a pas réglé le problème.
J’ai aussi essayé en ayant activé la fonction « réveiller le caisson au démarrage » mais ça ne change rien non plus.
Lanflo
 
Messages: 34
Inscription Forum: 30 Mar 2021 20:10
  • offline

Message » 23 Oct 2023 9:06

Lanflo a écrit:Sur les miennes firmware 3.0
Le caisson est un b&w db2d
J’ai tenté ce matin de désinstaller l’appli Kef Connect puis de la réinstaller mais cela n’a pas réglé le problème.
J’ai aussi essayé en ayant activé la fonction « réveiller le caisson au démarrage » mais ça ne change rien non plus.


Pareil pour moi avec un caisson SVS (SB2000) que je réveille par trigger USB. J'ai un antimode entre l'enceinte et le caisson. Mais encore une fois, est ce vraiement important si la balance est règlée au centre ?
metoujpense
 
Messages: 1310
Inscription Forum: 29 Mar 2001 2:00
Localisation: Aveyron (Millau)
  • online

Message » 23 Oct 2023 21:44

metoujpense a écrit:
Lanflo a écrit:Sur les miennes firmware 3.0
Le caisson est un b&w db2d
J’ai tenté ce matin de désinstaller l’appli Kef Connect puis de la réinstaller mais cela n’a pas réglé le problème.
J’ai aussi essayé en ayant activé la fonction « réveiller le caisson au démarrage » mais ça ne change rien non plus.


Pareil pour moi avec un caisson SVS (SB2000) que je réveille par trigger USB. J'ai un antimode entre l'enceinte et le caisson. Mais encore une fois, est ce vraiement important si la balance est règlée au centre ?


En effet, ce n’est pas très important… Après je me demande si le même phénomène se produit lorsque deux caissons sont raccordés…
D’ailleurs qu’apporterait un deuxième caisson de graves? J’ai faillit me laisser tenter lors de l’achat de ces enceintes, puis je me suis ravisé et n’en ai finalement acheté qu’un…
Lanflo
 
Messages: 34
Inscription Forum: 30 Mar 2021 20:10
  • offline


Retourner vers Enceintes

 
  • Articles en relation
    Dernier message