Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: apy, fanvw, flo26200, Rabou, vidgerseb et 35 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

Salle Didaudio

Message » 26 Mai 2019 11:41

Je passerai bien dans le 35 :D
Didaudio
 
Messages: 181
Inscription: 25 Mar 2006 14:46
Localisation: ST CONGARD 56140
  • offline

Annonce

Message par Google » 26 Mai 2019 11:41

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 26 Mai 2019 12:15

CDGG a écrit:Les paramètres de gain ( Line et Mic ) des 8 in ...
As tu testé une des entrées de ta carte additionnelle à la place de l entrée incriminée ?


Je viens de regarder, si je double clic sur la carte d'entrée il n'y a pas de réglage, juste des "vue mètre", et dans le module crossever le gain d'entrée est à Zéro.
Non je n'ai pas testé les entrées de la carte additionnelle, mais seule la sortie HIsh pose un problème, ça ressemble un chuintement/sifflante sur les voix.
Si cela venait des entrées, j'aurais le problème aussi sur la compression ?
Didaudio
 
Messages: 181
Inscription: 25 Mar 2006 14:46
Localisation: ST CONGARD 56140
  • offline

Message » 26 Mai 2019 12:25

Tu dis qu en mettant une autre enceinte sur la même in , ton problème se déplace donc c’est ce qui me fait penser à un pb de in et non de out ...
Un chuintement / sifflement pourrait faire penser à une distorsion mais oui tu pourrais l entendre aussi dans le moteur ( a combien est ton cross entre ton moteur et ton Fostex ? ) . Ça pourrait être aussi une mauvaise eQ dans le Fostex

La configuration dans mon profil


-JBL Pro - TAD - Fostex - Yamaha Pro - Marantz - Zappiti - Sony -
<< HC-Cocoon >>
Avatar de l’utilisateur
CDGG
Membre HCFR
Membre HCFR
 
Messages: 7331
Inscription: 29 Mai 2007 22:02
Localisation: GRENOBLE
  • offline

Message » 26 Mai 2019 12:28

A 9 Kh, et je n'ai aucun régla d'EQ sur le Tweeter
Didaudio
 
Messages: 181
Inscription: 25 Mar 2006 14:46
Localisation: ST CONGARD 56140
  • offline

Message » 26 Mai 2019 12:29

9 Khz et 24 db LR
Didaudio
 
Messages: 181
Inscription: 25 Mar 2006 14:46
Localisation: ST CONGARD 56140
  • offline

Message » 26 Mai 2019 13:44

Didaudio a écrit:Je passerai bien dans le 35 :D


Ce sera avec grand plaisir aussi.
On s'appelle et on s'organise tout çà ! :D
SynTheTic
 
Messages: 459
Inscription: 17 Juin 2008 16:38
Localisation: Bretagne (35)
  • offline

Message » 26 Mai 2019 15:50

SynTheTic a écrit:
Didaudio a écrit:Je passerai bien dans le 35 :D


Ce sera avec grand plaisir aussi.
On s'appelle et on s'organise tout çà ! :D


OK super. :D

Sinon, j'ai résolu mon problème, j'ai remplacé les modules "Crossever Processor" par "Crossever processer 2" et plus de chuintement !
Pour ceux qui ne connaissent pas le DME, il donne le choix entre 3 types de crossever : Crossever / Crossever Processeur/ Crossever Processeur 2
C'est bizarre, mais bon l'essentiel est que ça marche :)
Didaudio
 
Messages: 181
Inscription: 25 Mar 2006 14:46
Localisation: ST CONGARD 56140
  • offline

Message » 26 Mai 2019 15:59

J ai directement opté pour le speaker processor II perso ...
sinon , oui c’est d autant plus bizarre que ca ne le faisait pas sur les autres canaux.
Enfin le principal est que tout fonctionne ;-)

La configuration dans mon profil


-JBL Pro - TAD - Fostex - Yamaha Pro - Marantz - Zappiti - Sony -
<< HC-Cocoon >>
Avatar de l’utilisateur
CDGG
Membre HCFR
Membre HCFR
 
Messages: 7331
Inscription: 29 Mai 2007 22:02
Localisation: GRENOBLE
  • offline


Retourner vers Installations HC dédiées

 
  • Articles en relation
    Dernier message