Modérateurs: Staff Univers Casques, Staff Home-Cinéma, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: 2niro13, ektor, Jayjay2707, Matt23, Mistral33, Shiko, Stephan974 et 55 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Mode Protection Yamaha RX-V3067

Message » 24 Jan 2021 16:00

Bonjour à tous,

Je suis nouveau sur ce forum (même si ça fait des années que je lis sans m'être inscrit, je ne prends jamais le temps de poster, je préfère regarder des films ou bricoler^^) et j'ai quelques petits soucis avec mon ampli home cinéma yamaha.

Il est dans une pièce dédiée et me sert surtout de préampli pour la scène frontale (deux ampli crest CPX pour les enceintes frontales et le yamaha n’alimente en puissance que les surround).

Un soir lors d'un visionnage d'un film il a coupé net après 10/15minutes. Il n'a donc pas eu de surchauffe...
J'ai tenté de le rallumer mais sans y arrivé.
Je me suis documenté et ai trouvé le service manuel. J'ai fait les test et trouvé qu'il a un soucis sur 'PS2' : en clair une tension est trop haute au point de test.

J'ai trouvé pas mal de personnes qui ont ce 'soucis'... est-ce un point 'faible' connu des yamaha ?

J'ai donc ouvert la bestiole (c'est bien plein dedans) et ai changé tous les régulateurs de tension avant ce point PS2.

Je l'ai démarré et retesté et..... j'ai toujours le même soucis.... donc je sèche un peu... :s

Est-ce que quelqu'un a déjà eu un soucis semblable et pu y remédier ?
J'avoue être un peu perdu et suis à deux doigts de le mettre au compost et partir sur un préampli dédié...
J'ai maintenant peur de racheter un Yamaha si ils ont ce type de souci de fiabilité.

Je vous remercie par avance pour votre réponse
Romain58
 
Messages: 2
Inscription Forum: 24 Jan 2021 14:20
Localisation: nièvre
  • offline

Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message