Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Pierrebxl et 28 invités

Les discussions autour des diverses marques d enceintes, des packs, des mariages ampli/enceintes et de leurs positions

Le topic du Cabasse Eole II

Message » 26 Nov 2009 14:49

EN tout cas, trés bon rapport qualité prix ce pack !!!
WalkingMan
 
Messages: 1055
Inscription Forum: 20 Sep 2009 14:30
Localisation: 63000, Clermont-Ferrand, France
  • offline

Annonce

Message par Google » 26 Nov 2009 14:49

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Nov 2009 0:16

Bonjour, dites moi le caisson avec la sortie cinch out, vous le branché comment sur l'ampli, le Onkyo 607 par exemple qui possède 2 sorties pré out sub.
Vous prenez une des deux sorties du caisson ?

Edit :

Entrée niveau ligne
Cette entrée sur prise RCA doit être raccordée à la sortie "sub" d'un ampli home-cinéma. C'est le mode de branchement le plus courant d'un caisson en home-cinéma. Les entrées ligne L et R (gauche et droite) sont mélangées en interne ; il n'est donc pas nécessaire de relier les deux à une sortie "sub", une seule suffit.


Voila j'ai trouvé toujours quand j'ai posté mon message ^^
Bluray_collec
 
Messages: 918
Inscription Forum: 08 Sep 2007 11:57
Localisation: Agglomération Lilloise
  • offline

Message » 30 Nov 2009 14:29

Le cable cinch (rca) qui est livré avec le kit eole 2, est en Y. Perso j'ai relié les 2 cinch au Santorin dans in left et in right.
Irishcoffees
 
Messages: 14
Inscription Forum: 06 Oct 2009 4:19
Localisation: 06
  • offline

Message » 30 Nov 2009 15:42

Alors que je surfais sur des sites marchands pour me renseigner sur ces cabasse eole2, la waf passant par là les a vu. Et de dire :
"Ca pour le coup c'est WAF. Si tu les achète je veux bien, ça me plairait". Il est vrai que si elles marient le waf et le son en HC ces enceintes ont tout pour plaire. :wink:
lobs7052
 
Messages: 5272
Inscription Forum: 12 Avr 2007 0:19
Localisation: Cancoillotte Land
  • offline

Message » 30 Nov 2009 20:02

C'est vrai quelles sont très WAF ces enceintes :lol:
Irishcoffees
 
Messages: 14
Inscription Forum: 06 Oct 2009 4:19
Localisation: 06
  • offline

Message » 30 Nov 2009 21:19

Dites moi les pack Cabasse Eole II c'est toujours les mêmes, d'origines constructeur ? (avec câbles, pieds, gants etc...)
Car sur certain site dans la description y'a juste enceintes et caisson.
On est bien con quand on reçoit tout mais sans les câbles :mdr:
Bluray_collec
 
Messages: 918
Inscription Forum: 08 Sep 2007 11:57
Localisation: Agglomération Lilloise
  • offline

Message » 01 Déc 2009 9:34

Bluray_collec a écrit:Dites moi les pack Cabasse Eole II c'est toujours les mêmes, d'origines constructeur ? (avec câbles, pieds, gants etc...)
Car sur certain site dans la description y'a juste enceintes et caisson.
On est bien con quand on reçoit tout mais sans les câbles :mdr:


moi j'ai tout eu : c'est surtout les pieds le plus cher, à comparé des gants...
lemars
 
Messages: 86
Inscription Forum: 14 Nov 2007 17:14
  • offline

Message » 01 Déc 2009 11:26

Perso j'ai virré les gants au bout de 2 mn, ça glissait trop. Par contre la mini peau de chamois est efficasse. A moins d'avoir mangé un gros kebab bien gras avant de monter le kit, les gants ne servent a rien.
Irishcoffees
 
Messages: 14
Inscription Forum: 06 Oct 2009 4:19
Localisation: 06
  • offline

Message » 01 Déc 2009 11:28

Irishcoffees a écrit:Perso j'ai virré les gants au bout de 2 mn, ça glissait trop. Par contre la mini peau de chamois est efficasse. A moins d'avoir mangé un gros kebab bien gras avant de monter le kit, les gants ne servent a rien.

entièrement d'accord ! la peau / chiffon permet de nettoyer
en blanc aucun soucis
lemars
 
Messages: 86
Inscription Forum: 14 Nov 2007 17:14
  • offline

Message » 01 Déc 2009 14:22

Irishcoffees a écrit:C'est vrai quelles sont très WAF ces enceintes :lol:


oui ... j'ai quand même du payer plus cher pour les avoir .. en blanc ..
Et elle trouve le sub trop gros .. :cry:
chris1966
 
Messages: 110
Inscription Forum: 22 Oct 2009 17:04
  • offline

Message » 03 Déc 2009 17:44

En parlant de grosseur du sub, je vaudrais quand même signaler que le sub est trop puissant, c'est trop, j'ai tous les murs qui tremble ( volume general à - 30db) . Je trouve que c'est trop quand on habite en appartement... Je reçu l'ampli hier donc j'ai pas bcp de recul pour les réglages, mais j'espère trouver un bon compromis, parceque pour le moment je suis obligé de mettre le volume du sub au minimum, donc plus de basse.
Irishcoffees
 
Messages: 14
Inscription Forum: 06 Oct 2009 4:19
Localisation: 06
  • offline

Message » 04 Déc 2009 15:50

Après quelques réglages je suis arrivé à quelque chose de plus correct à volume plus élévé :) . Sinon en DST HD MASTER le son est vraiment époustouflant, sur Iron Man par exemple c'est la grande claque. Pour ce qui on le denon avr 1910 , c'est qu'il faut quand même faire tous les réglages auto, et monter franchement le volume de la centrale.
Irishcoffees
 
Messages: 14
Inscription Forum: 06 Oct 2009 4:19
Localisation: 06
  • offline

Message » 04 Déc 2009 21:49

En parlant de réglages, l'Audissey abuse carrément sur les surround, je les descend à -8dB pour que ce soit cohérent (test avec un jeu video en faisant tourner un perso pour essayer d'avoir un son homogène de part et d'autre).
Concernant le test de AVHD, ils ont calculé une fréquence de coupure à 150 Hz, pour ma part, Audissey me met la centrale à 200 Hz et les autres à 150 Hz. Est-ce-que je peux mettre toutes les enceintes à 150 Hz ou est-ce-que je vais y perdre en qualité sonore ?
Pikaraph
 
Messages: 172
Inscription Forum: 14 Déc 2008 13:28
  • offline

Message » 07 Déc 2009 11:01

Bonjour à tous
je viens d'acheter ces superbes enceintes, avec un Onkyo 607 (un peu poussé par madame pour les avoir en blanc et pour l'effort financier !) mais j'ai un gros problème de réglages !!
1) sur les enceintes arrières, pourquoi je n'ai jamais de son en regardant la télé ??? C'est uniquement avec le mode All ch set que ça sort sur les 5 enceintes. Bon, au moins ca veut dire qu'elles marchent, mais pourquoi il n'y a rien qui s'entend derrière dans tous les autres modes ? Hier soir sur les infiltrés, je m'attendais à des bonnes scènes avec du son spatial, mais rien !
2) sur le caisson, c'est soit rien, soit du très gros boum qui fait trembler tous les murs. Je ne retrouve pas le grave continu et plus diffus que j'entendais dans le magasin.....

J'en suis à presque regretter mon achat et à me demander si j'ai bien fait d'écouter madame (qui en a marre d'écouter mes récriminations alors que c'est elle qui m'a fait acheter ce pack !)

Alors, c'est quoi vos réglages SVP ?
Est-ce normal de ne rien entendre derrière ?
Et le sub, vous tournez à combien les 2 boutons dessus ?

Help svp merci
mans25
 
Messages: 2
Inscription Forum: 20 Sep 2009 0:51
  • offline

Message » 07 Déc 2009 16:49

salut, je ne connais pas ton ampli, mais as-tu procédé à une calibration automatique ?
As-tu branché ton lecteur en HDMI sur l'ampli ? Si tu n'as pas la spatialisation, vérifie qu'il n'y ait pas un réglage en downmix et/ou que ton lecteur DVD sorte bien du son en Raw ou PCM vers l'ampli.

le caisson est réglé par défaut sur automatique : si pendant une certaine période il ne reçoit pas de signal, il se met en veille et met un certain temps avant de sortir de sa léthargie, suivant les films c'est un peu pourri, il vaut mieux le mettre sur "on".

En tous cas fais une calibration avec le micro fourni en suivant les recommandations, rien de tel pour avoir une base de travail sur les réglages.
Pikaraph
 
Messages: 172
Inscription Forum: 14 Déc 2008 13:28
  • offline


Retourner vers Enceintes HomeCinéma

 
  • Articles en relation
    Dernier message