Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 24 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

nad , manque de clarté?

Message » 28 Nov 2005 20:24

bonjour,
je sillonne le forum regulierement mais je suis loin d'etre un specialiste.

Je me suis lancé il y a 1 an avec un nad 352ct, sony790, et dynaudio52se

Il devient de plus en plus flangrant que j'ai un son brouillé sur le le medium basse avec cette config. Les voix en particulier "gresillent " (de souchon a M).

J'ai essayer de remettre mon ancien ampli (yamaha 570), je n'ai plus ce gresillement. En essayant de jouer avec les sorties pre out et main in des 2 amplis, le problème est là en utilisant le pre ampli du nad et l'ampli du yamaha
Tous les conseils sont bienvenus

Merci
bell
 
Messages: 15
Inscription: 19 Oct 2003 17:42
Localisation: le mans
  • offline

Annonce

Message par Google » 28 Nov 2005 20:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Nov 2005 20:47

Salut,

je posséde un c320bee associé à des triangle zerius 202 et le son et surtout les voix sont magnifiques!

Peut-etre que le mariage nad/dynaudio n'est pas le plus approprié!
ben the only1
 
Messages: 997
Inscription: 10 Juin 2005 10:57
Localisation: 92
  • offline

Message » 28 Nov 2005 21:01

bell a écrit:
J'ai essayer de remettre mon ancien ampli (yamaha 570), je n'ai plus ce gresillement. En essayant de jouer avec les sorties pre out et main in des 2 amplis, le problème est là en utilisant le pre ampli du nad et l'ampli du yamaha
Tous les conseils sont bienvenus

Merci


il faudrait amener ton ampli dans l'auditorium ou tu l'as acheté pour l'esayer sur d'autres enceintes..d'après ce que tu décris il y a peut être un problème sur le préampli qui nécessite une intervention en SAV :idee:
blounote
 
Messages: 4817
Inscription: 11 Juin 2002 18:08
Localisation: 40 - DAX
  • offline

Message » 28 Nov 2005 22:02

Ayant eu du NAD cela ne m'étonnerais pas qu'il y ai un petit problème technique. La fiabilité n'est pas toujours au rendez-vous. Mais la qualité OUI.
Je possède toujours mon tout premier ampli qui est un 3120 de NAD, acheté en 1986. Une petite merveille.

Bonne écoute à vous.
Frédéric.
fredfish
 
Messages: 4025
Inscription: 04 Sep 2005 15:27
  • offline

Message » 29 Nov 2005 10:35

Pareil avec mon vieux NAD 3155 de 198.. Qualité top, fiabilité aussi
justgo
 
Messages: 473
Inscription: 21 Sep 2005 20:36
Localisation: 95
  • offline

Message » 29 Nov 2005 10:43

bell a écrit:bonjour,
je sillonne le forum regulierement mais je suis loin d'etre un specialiste.

Je me suis lancé il y a 1 an avec un nad 352ct, sony790, et dynaudio52se

Il devient de plus en plus flangrant que j'ai un son brouillé sur le le medium basse avec cette config. Les voix en particulier "gresillent " (de souchon a M).

J'ai essayer de remettre mon ancien ampli (yamaha 570), je n'ai plus ce gresillement. En essayant de jouer avec les sorties pre out et main in des 2 amplis, le problème est là en utilisant le pre ampli du nad et l'ampli du yamaha
Tous les conseils sont bienvenus

Merci

Tu as le grésillement sur les 2 voies ?
niouborn
 
Messages: 1723
Inscription: 27 Mar 2004 23:05
Localisation: Bien caché dans l'abri
  • offline

Message » 29 Nov 2005 22:34

Je suis alle chez le revendeur et j'ai pu comparer le 352 avec un 320 bee et des enceinte Jm Lab. La difference etait minime entre les deux .... ce qui m' a dissuadé de l'envoyer en sav.

Ce n'est pas franchement un gresillement mais plutot des vibrations et un manque de clarte sur les voix et le bas medium. La difference est flagrande avec mon yamaha vieux de 10 ans et tout rouillé (qui lui gresille quand on touche le selecteur de source..)

Retour au point de départ.
bell
 
Messages: 15
Inscription: 19 Oct 2003 17:42
Localisation: le mans
  • offline

Message » 30 Nov 2005 15:33

Pour faire avance mon soucis,

est que l'idee d'investir dans un preamp a un sens (en utilisant l'ampli du nad ). il y a quelques rotel en occasion.

Merci pour vos avis
bell
 
Messages: 15
Inscription: 19 Oct 2003 17:42
Localisation: le mans
  • offline

Message » 10 Jan 2006 12:36

Mauvaise piste,

en mettant l'ampli posé sur la platine, je recupère un son clair.... Cela venait peut etre de la stabilite de la platine cd?

Enervant quant meme, ces derniers temps plus de temps a debrancher les fils qu'à ecouter de la musique

Peut etre quand meme un changement a prevoir prochainement

merci
bell
 
Messages: 15
Inscription: 19 Oct 2003 17:42
Localisation: le mans
  • offline

Message » 10 Jan 2006 16:00

bell a écrit:Mauvaise piste,

en mettant l'ampli posé sur la platine, je recupère un son clair.... Cela venait peut etre de la stabilite de la platine cd?

Enervant quant meme, ces derniers temps plus de temps a debrancher les fils qu'à ecouter de la musique

Peut etre quand meme un changement a prevoir prochainement

merci


En général, un lecteur de CD s'améliore quand on le leste — mais: veux-tu dire qu'il y a un parasite sur ton système (ça peut être un problème de câblage, une vibration, etc) — ou que l'image stéréophonique manque de précision (problème de phase, ou de transparence etc…)?

Cdlt :wink:
Longtemps je me suis casqué de bonne heure…
Avatar de l’utilisateur
dub
Staff Univers Casques
Staff Univers Casques
 
Messages: 28996
Inscription: 28 Mai 2003 11:37
Localisation: Entre Suze et Cancoillotte
  • offline

Message » 10 Jan 2006 21:16

plutot une vibration, les voix ne sont pas nette un peu comme une microchaine que sature.

j'envisage quand même de changer d'ampli après quelques ecoutes sur des ampli plus puissant. J'ai essayer les dynaudio sur d'autres ampli et elle ne sont pas en cause. Peut etre les pieds (spectral lestés posé sur sur du carrelage) ou le positionnement (avec des baies vitrées derrière) de sont vraiment pas ideaux...
bell
 
Messages: 15
Inscription: 19 Oct 2003 17:42
Localisation: le mans
  • offline

Message » 11 Jan 2006 6:13

Moi je trouve qu'il faudrait d'abord faire quelques essais avant de changer quoi que ce soit parce que ce que tu décris pourrais aussi ressembler à une panne où à un ennui technique.

Cdlt :wink:
Longtemps je me suis casqué de bonne heure…
Avatar de l’utilisateur
dub
Staff Univers Casques
Staff Univers Casques
 
Messages: 28996
Inscription: 28 Mai 2003 11:37
Localisation: Entre Suze et Cancoillotte
  • offline

Message » 11 Jan 2006 10:02

As-tu essayé d'écouter au casque et de bouger un peu les câbles de modul et le CD pour écouter si il y a des changements ?
niouborn
 
Messages: 1723
Inscription: 27 Mar 2004 23:05
Localisation: Bien caché dans l'abri
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message