Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

ampli NAD T742 pas de son

Message » 25 Juin 2009 15:54

bonjour,

j'ai recuperer un ampli hc nad t742, il s'allume mais aucun son sur aucun des canaux.
je l'ai ouvert rien de visible a l'oeil sauf un condo qui est un peu bombé sur le dessus, les transistors sont bien alimenté +50V et -50V.
quelqu'un pourrait il me dire les causes probable de cette panne.
quelqu'un a t'il deja eu ce probleme ?
je possede le schema au cas ou


Image

Cordialement jerome
jerome 69600
 
Messages: 460
Inscription: 23 Avr 2006 12:09
Localisation: Bourg en bresse, ain
  • offline

Annonce

Message par Google » 25 Juin 2009 15:54

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Juin 2009 22:29

viewtopic.php?f=1037&t=29838782

En bas de page, (audiovalve) je connais le gars, j'avais discuté avec lui des NAD ... en particulier d'une panne récurente sur les T742 justement (de mémoire) ... il pourra te renseigner par tel je pense (comme il a du boulot par dessus la tete, je crois qu'il ne serait pas contre le fait de ne pas avoir a se farcir un autre ampli :mdr: )

Dagda
"Au bout d'un moment, il est vraiment druide, ce mec-là, ou ça fait quinze ans qu'il me prend pour un con? "
Dagda
Staff DIY
Staff DIY
 
Messages: 5089
Inscription: 22 Déc 2005 14:53
Localisation: Fontenay sous Bois
  • offline

Message » 26 Juin 2009 10:11

je viens tous juste de lui envoyer un message :mdr:

merci dagda.
jerome 69600
 
Messages: 460
Inscription: 23 Avr 2006 12:09
Localisation: Bourg en bresse, ain
  • offline

Message » 05 Avr 2010 16:27

Avez-vous résolu votre problème ? Sinon je peux peut-être vous aider. J'ai une petite connaissance de cet appareil. Il pourrait, entre autres choses, s'agir de la carte DSP de l'appareil. Cordialement.
0decibel
 
Messages: 2
Inscription: 25 Fév 2010 19:30
  • offline

Message » 06 Avr 2010 7:57

bonjour

non je n'ai pas regler mon probleme, je pense avoir trouver la panne mais je ne trouve pas la piece detacher, on la trouve que chez les grossiste en chine.
jerome 69600
 
Messages: 460
Inscription: 23 Avr 2006 12:09
Localisation: Bourg en bresse, ain
  • offline


Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message