Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Guytou et 18 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Plasma PX / PV60 - Problèmes de Flash Verts ... NORMAL !!

Message » 01 Mai 2006 14:47

TiBouiBoui a écrit:Je viens d'éditer le titre du coup ...

allez tiens pour se faire du mal, voici ce que je vois sur "Sin City" ->


http://www.zippyvideos.com/9430121364980466/dvd/


Je viens de regarder la vidéo !! Je vais chercher mon plasma demain, si il fait ça ... je vais le redonner direct.
Mais j'ai testé 3 plasma pour le moment et aucun ne faisait ça ... alors un conseil prenez votre lecteur dvd sous le bras et allez tester le dvd chez votre vendeur.
Le problème vient de votre plasma ! j'en parlais avec un vendeur qui a aussi un plasma chez lui et aucun problème de flash.

Ces flash viennent d'un défaut de fabrication ! donc soit pana vous le change, soit vous vous faites rembourser.
-twister-
 
Messages: 1030
Inscription: 17 Nov 2002 22:27
Localisation: Maine et Loire
  • offline

Annonce

Message par Google » 01 Mai 2006 14:47

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Mai 2006 14:55

-twister- a écrit:
TiBouiBoui a écrit:Je viens d'éditer le titre du coup ...

allez tiens pour se faire du mal, voici ce que je vois sur "Sin City" ->


http://www.zippyvideos.com/9430121364980466/dvd/


Je viens de regarder la vidéo !! Je vais chercher mon plasma demain, si il fait ça ... je vais le redonner direct.
Mais j'ai testé 3 plasma pour le moment et aucun ne faisait ça ... alors un conseil prenez votre lecteur dvd sous le bras et allez tester le dvd chez votre vendeur.
Le problème vient de votre plasma ! j'en parlais avec un vendeur qui a aussi un plasma chez lui et aucun problème de flash.

Ces flash viennent d'un défaut de fabrication ! donc soit pana vous le change, soit vous vous faites rembourser.


oui .... soit on change d'yeux aussi ... :roll:

dis toi que tu n'es peut etre ( tout simplement ) pas sensible aux phénomènes :roll:

Va dire à des personnes qui ne voient pas d'AEC sur les DLP que si certains en voient alors c'est que le projo est défecteux :mdr:


TBB

ps : tu en as de la chance :wink:
TiBouiBoui
 
Messages: 2881
Inscription: 14 Juin 2002 15:47
Localisation: Les alpes
  • offline

Message » 01 Mai 2006 14:58

Pour ceux qui le souhaitent, vous pouvez adresser un mail au support panasonic pour les mettre au jus ... c pareil plus on est de fous ...

Merci
TBB
TiBouiBoui
 
Messages: 2881
Inscription: 14 Juin 2002 15:47
Localisation: Les alpes
  • offline

Message » 01 Mai 2006 15:09

Tu peux envoyer le lien de ta vidéo :)
mais pour moi c'est un défaut ... si non depuis le temps les vendeurs seraient au courant du problème. (comme ils le sont avec le dlp)

Et puis les AEC sont mesurable avec des appareils lors des test du matos ... alors pourquoi les flash vert ne le sont pas ? :)
que ce soit nos yeux plus sensible ou non ok mais les appareils de mesure tu ne peux rien leur cacher.
-twister-
 
Messages: 1030
Inscription: 17 Nov 2002 22:27
Localisation: Maine et Loire
  • offline

Message » 01 Mai 2006 15:14

ouep c'est deja fait

les videos , les photos .... ils ont la totale.

vais voir ce qu'ils en disent ... apparemment suis le 1er qui le signale :o :o

TBB
TiBouiBoui
 
Messages: 2881
Inscription: 14 Juin 2002 15:47
Localisation: Les alpes
  • offline

Message » 01 Mai 2006 15:21

Bon ben du coup,moi qui jouE beaucoup A LA XBOX et qui pensai acheter ce plasma.......
Le probleme n'existe pas avec le pa50??
motoboy
 
Messages: 147
Inscription: 02 Mar 2006 22:57
  • offline

Message » 01 Mai 2006 15:31

-twister- a écrit:Tu peux envoyer le lien de ta vidéo :)
mais pour moi c'est un défaut ... si non depuis le temps les vendeurs seraient au courant du problème. (comme ils le sont avec le dlp)

Et puis les AEC sont mesurable avec des appareils lors des test du matos ... alors pourquoi les flash vert ne le sont pas ? :)
que ce soit nos yeux plus sensible ou non ok mais les appareils de mesure tu ne peux rien leur cacher.

Que tous les vendeurs ne sachent pas exactement de quoi il s'agit je veux bien le croire c'est pour ca qu'il est toujours bon de signaler le pb à son vendeur... Par contre coté constructeur,
tu peux aussi envisager la possibilité qu'ils sont trés bien au courant du phénoméne mais qu'ils ne peuvent rien y faire... c'est en gros ce qu'on a éssayé de m'expliquer chez Pioneer. Je le répéte, pour eux , le probléme est liés à la technologie Plasma, tous les appareils de toutes marques ont ce "désagrément" . Ensuite pour eux, le pb "est à peine perceptible" d'une part et d'autre part "aucune technologie n'est parfaite "et le plasma ne déroge pas à la régle...un peu facile commes raisons pour classer l'affaire veuillez m'en escusez...a 4000 euros "l'imperfection" ca m'est resté au travers de la gorge pour ma part...:evil: j'espére maintenant un arrangement (échange contre un lcd certainement) avec mon vendeur...
lobyz
 
Messages: 261
Inscription: 11 Fév 2006 17:00
Localisation: Reunion Island
  • offline

Message » 01 Mai 2006 15:45

TiBouiBoui a écrit:ouep c'est deja fait

les videos , les photos .... ils ont la totale.

vais voir ce qu'ils en disent ... apparemment suis le 1er qui le signale :o :o

TBB


Pareil pour moi, il semblais également que j'étais le 1er à aller jusqu'a contacter le sav pour me plaindre de ce genre de phénoméne ...difficile de dire vraiment , en tout cas ils n'ont pas hésiter a déclarer que mon appareil avait une panne en voyant de quoi il s'agissait...puis ensuite, bien plus tard , apres l'intervention d'un technicien Pioneer agréé qui à fait un rapport sur le phénoméne, ils se sont ravisé et m'ont sorti que c'était lié a la technologie Plasma... :x
lobyz
 
Messages: 261
Inscription: 11 Fév 2006 17:00
Localisation: Reunion Island
  • offline

Message » 01 Mai 2006 17:35

TiBouiBoui a écrit:Je viens d'éditer le titre du coup ...

allez tiens pour se faire du mal, voici ce que je vois sur "Sin City" ->


http://www.zippyvideos.com/9430121364980466/dvd/


Je viens de voir ta video, tu n'as vraiment pas de chance si tu vois çà sachant que le capteur de l'appareil photo est nettement plus sensible que ton oeil normalement.
daystrom
 
Messages: 156
Inscription: 18 Sep 2005 23:35
  • offline

Message » 01 Mai 2006 18:00

Ben en fait c pas ma video mais celle de "Kevlar" sur le forum AV (uk )

mais c'est exactement ce que je vois ... hélas ...
En gros des qu'il y a une scene d'action , c l'apocalypse ... :o

TBB

ps : j'ai fait un autre film avec une autre partie de "sin city" et la heureusement que je ne vois pas tout ce que mon APN prend ... sinon je meurs ... :lol: :lol:
TiBouiBoui
 
Messages: 2881
Inscription: 14 Juin 2002 15:47
Localisation: Les alpes
  • offline

Message » 01 Mai 2006 19:24

motoboy a écrit:Bon ben du coup,moi qui jouE beaucoup A LA XBOX et qui pensai acheter ce plasma.......
Le probleme n'existe pas avec le pa50??


Personne ne sait si ce probleme existe AUSSI sur le pa50?
motoboy
 
Messages: 147
Inscription: 02 Mar 2006 22:57
  • offline

Message » 01 Mai 2006 20:44

Evidemment qu'il existe sur le PA50. On a été sur notre Topic parmi les premiers a avoir fait le tour du problème (bonne lecture pour ceux qui veulent, ça fait pas mal de pages). Avec photos à l'appui. C'est clair que c'est lié à la technologie, visible pour un oeil averti dans les forts mouvements de camera avec beaucoup de contraste : un sujet mobile clair (idéalement blanc) sur fond fixe foncé (idéalement noir). En fait là où les sub-pixels doivent s'allumer et s'éteindre completement et cela très rapidement (suite au mouvement ). On peut parler visuellement d'une forme de rémanence je crois dû à l'effet plasma (en gros, explosion d'un mélange de plusieurs gaz suite à surtension), difficilement contrôlable en situation difficile (surtout la synchro des 3 sub-pixels rouge-vert-bleu). Une autre piste que j'ai lue également, est qu'un luminophore bleu ne rendrait pas vraiment du bleu à l'allumage et à l'extinction suite à l'effet plasma. Idem pour le rouge et le vert ! Emission importante d'ultraviolet ou infrarouge perturbateurs dans le processus de l'effet plasma ? En tout cas cela deviendrait visible toujours lors de scènes rapides demandant beaucoup de variations dans l'allumage des sub-pixels. On a déjà dit énormément sur ce sujet, la vérité est là quelques part. Mais ma dernière constatation est que le Pa50 semble quand même moins touché que le Pv60. Est-ce dù à ses sub-pixels plus gros ? (à cause de la résolution) ... Allez savoir ... Cela pourrait s'expliquer : un objet se déplacant sur disons 50 cm à l'écran va allumer et éteindre moins de sub-pixels sur une dalle SD (car moins de pixels sur cette distance car ils sont plus gros) et donc aussi à une cadence moins rapide que sur une dalle HD qui doit en traiter davantage dans le même intervalle de temps. C'est ici une interpretation de ma part. :wink:
PPA
 
Messages: 1250
Inscription: 21 Mai 2005 22:27
Localisation: Belgique (Hainaut)
  • offline

Message » 02 Mai 2006 15:46

Je viens de lire un test LCD contre PLASMA du N°494 de SONO Vision (un magazine professionnel de la vidéo Broadcast)

Le sujet : " La colorimétrie des écrans plats à la loupe "
de : Jean-Pierre Landragin

Les plasma présentent des artefacts dus à la modulation de largeur des écrans. (faux contours colorés sur objets mobiles, analogues à l'effet arc-en-ciel des projecteurs DLP mono-DMD)

on est pas plus avancé avec ça mais apparemment les pros sont au courant du problème. Mais ne disent rien.

Donc c'est la technologie plasma et pas un défaut ... Sauf que comme personne n'en parle on doit pouvoir se faire rembourser.

Je vais chercher mon 42px60 dans 20minutes, je test la scène de sincity en arrivant :), je vous film ça ;) et je refait un post.
-twister-
 
Messages: 1030
Inscription: 17 Nov 2002 22:27
Localisation: Maine et Loire
  • offline

Message » 02 Mai 2006 15:51

ouh la ...

commence par Shrek ... profite au moins 2h :mdr: :mdr:

sinon ....

TBB
TiBouiBoui
 
Messages: 2881
Inscription: 14 Juin 2002 15:47
Localisation: Les alpes
  • offline

Message » 02 Mai 2006 17:53

-twister- a écrit:
Donc c'est la technologie plasma et pas un défaut ... Sauf que comme personne n'en parle on doit pouvoir se faire rembourser.


Tout à fait daccord, à partir du moment où c'est propre à la technologie mais mentionné nul part , un client non statisfait qui réclame le remboursement pour ce pb doit pouvoir l'obtenir...c'est ce que j'ai fait et c'est ce que je viens d'avoir :lol:
ouf, grand soulagement pour moi et adieu le plasma , le phénoméne m'a bien refroidi de cette technologie et pourtant en dehors de ca, mon Pioneer 436fde délivrait une bien belle image, vraiment dommage tout ca ...mais c'est sans regret que je me dirige vers les LCD.... :wink:
lobyz
 
Messages: 261
Inscription: 11 Fév 2006 17:00
Localisation: Reunion Island
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message