Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot], Dref67, Kiff et 48 invités

Toutes les enceintes HiFi

J'ai une Audio Lineaire qui gresille :(

Message » 02 Jan 2005 14:20

Voila je suis affolé j'ai une A-L qui gresille au moment ou la membrane fait du grave, quelqu'un a til deja rencontré ce probleme ?

Ne me dites pas que cela vient de l'ampli, j'ai deja fait les tests cela vient bien de l'enceinte.

Je suis en folie, en ce moment j'ai le noir :(


Please HELP
Jo Yana
 
Messages: 1732
Inscription: 01 Jan 2002 2:00
Localisation: Marseille

Annonce

Message par Google » 02 Jan 2005 14:20

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Jan 2005 14:23

C'est soit un probléme sur le filtre(une mauvaise soudure) ou sur le bornier de tes enceintes,ou alors simplement le haut parleur qui est hs.
Le mieux est de contacter le fabricant.

Bonne chance :wink:
Eric B
 
Messages: 1037
Inscription: 24 Déc 2002 13:53
Localisation: Clermont Ferrand
  • offline

Message » 02 Jan 2005 14:50

Je pris le bon dieu que cela ne soit pas grave :cry:
Jo Yana
 
Messages: 1732
Inscription: 01 Jan 2002 2:00
Localisation: Marseille

Message » 02 Jan 2005 19:13

Eric B a écrit:C'est soit un probléme sur le filtre(une mauvaise soudure) ou sur le bornier de tes enceintes,ou alors simplement le haut parleur qui est hs.
Le mieux est de contacter le fabricant.

Bonne chance :wink:


Non je ne pense pas que le haut parleur soit mort, puisque j'entend du son nde l'aigu comme du grave mais quand ya le grave on dirai que quand la membrane vibre un truc gene et fait gresiller, je me demande vraiment ce que c'est.

Donc j'attend impatiament lundi.
Jo Yana
 
Messages: 1732
Inscription: 01 Jan 2002 2:00
Localisation: Marseille

Message » 02 Jan 2005 19:59

ça peut être une bobine décentrée qui frotte... une façon de le voir est de brancher un générateur sinus vers les 15 Hz en entrée de l'ampli, et de monter progressivement le niveau pour que le HP se déplace suffisament : si le bruit de frottement apparaît, c'est que l'équipage mobile est mal centré, et que le HP est à remplacer (en garantie si encore sous garantie wink: )

jacques
TMS
Pro-Divers
Pro-Divers
 
Messages: 4726
Inscription: 31 Mar 2004 2:22
Localisation: Ile de France / 77

Message » 02 Jan 2005 20:03

TMS a écrit:ça peut être une bobine décentrée qui frotte... une façon de le voir est de brancher un générateur sinus vers les 15 Hz en entrée de l'ampli, et de monter progressivement le niveau pour que le HP se déplace suffisament : si le bruit de frottement apparaît, c'est que l'équipage mobile est mal centré, et que le HP est à remplacer (en garantie si encore sous garantie wink: )

jacques


Pourquoi ce phénomène se manifesterai maintenant ?
Jo Yana
 
Messages: 1732
Inscription: 01 Jan 2002 2:00
Localisation: Marseille

Message » 02 Jan 2005 20:18

Plein de raisons possible :

surchauffe de la bobine qui s'est ovalisée...
spider qui s'est avachi (trop d'élongations..)
mauvais montage (centrage) du HP...

maintenant, quel que soit la raison, s'il frotte quand il se déplace beaucoup, il faudra soit :

écouter à des niveaux faibles où il ne frotte pas
changer le HP

mais il faut déjà diagnostiquer le pb (si il frotte ??), ensuite remédier au pb..

jacques
TMS
Pro-Divers
Pro-Divers
 
Messages: 4726
Inscription: 31 Mar 2004 2:22
Localisation: Ile de France / 77

Message » 02 Jan 2005 23:39

Autre possibilité du grésillement : un élément interne qui vibre (câble, vis, CI, etc...)

Je suis pas Mme Soleil, et du dépannage à distance n'est pas évident...

jacques
TMS
Pro-Divers
Pro-Divers
 
Messages: 4726
Inscription: 31 Mar 2004 2:22
Localisation: Ile de France / 77

Message » 03 Jan 2005 9:48

Ca y est j'ai trouvé la source du probleme, il y a quelque jours l'ogive etait tombée et je l'avais recollé, et depuis je n'avais pas écouté mes enceintes a volume élevé.
En fait j'ai mal centré l'ogive quand je l'ai recollé, ce qui fait que quand la membrane vibré fort l'ogive froté ce qui faisait ce gresillement.

Je suis trop content j'ai reussi a les reparer :P
Jo Yana
 
Messages: 1732
Inscription: 01 Jan 2002 2:00
Localisation: Marseille

Message » 03 Jan 2005 10:14

Jo Yana a écrit:Ca y est j'ai trouvé la source du probleme, il y a quelque jours l'ogive etait tombée et je l'avais recollé, et depuis je n'avais pas écouté mes enceintes a volume élevé.
En fait j'ai mal centré l'ogive quand je l'ai recollé, ce qui fait que quand la membrane vibré fort l'ogive froté ce qui faisait ce gresillement.

Je suis trop content j'ai reussi a les reparer :P


ah oui, quand même... :lol:
C'est tout de même un petit détail important que tu avais omis.

Bon ben c'est cool alors ! Bonne année !
tix
 
Messages: 1249
Inscription: 16 Mai 2002 15:23
Localisation: eybens
  • offline

Message » 03 Jan 2005 11:19

C'est bien la première fois que je lis qu'une ogive peut tomber sur uen enceinte neuve :o

En tout cas, cela ne me semble pas sérieux pour le prix :roll:

Jo tu vas bientôt devenir en pro du DIY :mdr: :wink:
Avatar de l’utilisateur
bobim
Membre HCFR
Membre HCFR
 
Messages: 25383
Inscription: 05 Mar 2002 2:00
Localisation: ici et ailleurs
  • offline

Message » 03 Jan 2005 11:55

Jo Yana a écrit:Ca y est j'ai trouvé la source du probleme, il y a quelque jours l'ogive etait tombée et je l'avais recollé, et depuis je n'avais pas écouté mes enceintes a volume élevé.
En fait j'ai mal centré l'ogive quand je l'ai recollé, ce qui fait que quand la membrane vibré fort l'ogive froté ce qui faisait ce gresillement.

Je suis trop content j'ai reussi a les reparer :P


Effectivement :lol: :lol:
Content pour toi que tu ai reussi a réparer tout ça! :P
Youpiboy
 
Messages: 4486
Inscription: 06 Juil 2002 22:32
Localisation: Ain (01)
  • offline

Message » 03 Jan 2005 12:23

Alors plus de peur que de mal... 8)

jacques
TMS
Pro-Divers
Pro-Divers
 
Messages: 4726
Inscription: 31 Mar 2004 2:22
Localisation: Ile de France / 77

Message » 03 Jan 2005 16:55

bobim a écrit:C'est bien la première fois que je lis qu'une ogive peut tomber sur uen enceinte neuve :o

En tout cas, cela ne me semble pas sérieux pour le prix :roll:


C'est clair ... bonjour le sérieux :o
Lord
 
Messages: 6342
Inscription: 05 Oct 2001 2:00
Localisation: Montpellier (mais Normand !)

Message » 03 Jan 2005 17:45

Jo Yana a écrit:Ca y est j'ai trouvé la source du probleme, il y a quelque jours l'ogive etait tombée et je l'avais recollé, et depuis je n'avais pas écouté mes enceintes a volume élevé.
En fait j'ai mal centré l'ogive quand je l'ai recollé, ce qui fait que quand la membrane vibré fort l'ogive froté ce qui faisait ce gresillement.

Je suis trop content j'ai reussi a les reparer :P


:o Je suis étonné que tu aies entrepris de réparer toi-même des enceintes sous garantie... Tu sais sans doute que cela te fait perdre la garantie...

Ca a beau être du matos chinois, il est importé selon les circuits officiels, puisque tu nous a vanté le sérieux de l'importateur qui vient changer lui-même les selfs de filtre chez les clients. Pourquoi ne l'as-tu pas appelé pour lui demander de réparer l'ogive tombée?

Est-ce que par hasard elle serait tombée non pas dans l'usage normal de l'enceinte, mais lors d'un usage inhabituel (choc sur le HP, enceinte qui tombe, ampli à fond les manettes pour voir si le boomer se décroche ou pas...)? Auquel cas, on comprendrait que tu n'étais pas fier et que tu n'ais pas fait appel au SAV.
vincent128
 
Messages: 6312
Inscription: 05 Déc 2001 2:00
Localisation: France
  • offline


Retourner vers Enceintes

 
  • Articles en relation
    Dernier message