Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Yamaha RX 365 Auto setup : Level Error.

Message » 29 Aoû 2009 21:18

Bonjour à tous,

Je débarque un peu dans ce monde donc pardonnez mes futures maladresses.

Je possède un ampli Yamaha RX 365 ainsi qu'un pac d'enceinte NX E130 +NX C130 + SW P130 le tout avec un TV 102 Cm Samsung HD SLIM et Wii.
Je branche le tout sans trop de difficultés, les enceintes répondent bien et la télé reliée par fibre a l'ampli marche nikel.

Le problème : J'ai une erreur lors de l'auto setup de l'ampli, il met le Caisson de basse en "level error" et je ne comprends pas pourquoi .
Note 1 :Il est marqué dans les préliminaires de l'auto setup de bien vérifier que le crossover du Caisson soit à fond hors il n'y a pas de tel potar sur le caisson.
Note 2 :L'ampli affiche seulement les icônes des enceinte avant droite et gauche alors l'ensemble 5.1 marche bien caisson compris. (étrange).

Merci du coup de main, j'aimerai bien avoir un bon réglage sonore, ce son mes premiers pas dans ces domaines et j'aimerai connaitre le bonheur d'être immergé dans un bon film avec du bon son !.
flo1907
 
Messages: 10
Inscription: 29 Aoû 2009 21:02
  • offline

Annonce

Message par Google » 29 Aoû 2009 21:18

Publicite

 
Encart supprimé pour les membres HCFR

Message » 30 Aoû 2009 11:51

Peut-être n'ai-je pas été assez clair auquel cas il faut me le dire car si je ne trouve pas réponse ici, où vais-je trouver ?
flo1907
 
Messages: 10
Inscription: 29 Aoû 2009 21:02
  • offline

Message » 30 Aoû 2009 12:03

Désolé, je n'ai pas de yam...
gegeflipp75
Membre HCFR
Membre HCFR
 
Messages: 2414
Inscription: 12 Déc 2007 16:00
  • offline

Message » 30 Aoû 2009 12:23

Jette un oeil/pose ta question ici:

viewtopic.php?f=1024&t=29907952
Avatar de l’utilisateur
jazzliberator
Membre HCFR
Membre HCFR
 
Messages: 5244
Inscription: 10 Mai 2008 21:24
  • offline

Message » 30 Aoû 2009 14:47

Bon après avoir gratté pas mal de temps il semblerait que le caisson était trop fort en volume d'où un -10 db à l'auto setup et trop d'écart avec les autres enceintes provoquant un "level error".

Problème réglé l'auto setup se déroule bien.
flo1907
 
Messages: 10
Inscription: 29 Aoû 2009 21:02
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message