Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: rossoneri68, Solitaire555 et 20 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Yamaha RX-V365 - Détection décodeur

Message » 13 Juin 2011 19:07

Bonjour,

J'ai un ampli Yamaha RX-V365 avec un lecteur BRD LG BD560.

Lorsque je fais tourner un BRD, un dvd, un MKV avec son DTS ou Dolby digital, sur la face avant de mon ampli, seul est détecté le dolby PL et dolby PLII.
Je suppose que ceci est lié à un problème dans ma ampli mais je ne vois pas lequel.
De même, seules deux voies sont détectée par mon ampli : L et R. Pour le DTS 5.1 les 4 voies devraient être détectée par l'ampli non ?

Mes 5 HP et mon caisson de basse fonctionnent, mais si ces indicateurs fonctionnent je suppose que c'est pour une bonne raison. Donc si je perds en qualité à cause d'une mauvaise configuration autant la corriger.

Mon lecteur DVD est branché à l'ampli via l'HDMI + câble Coaxial pour le son. Ça devrait être correct.

Merci d'avance pour votre aide.
MoTh
 
Messages: 17
Inscription: 27 Juin 2010 13:34
  • offline

Message » 13 Juin 2011 19:22

salut,

si tu n'as que les icones des enceintes avant R/L qui s'affiche c'est que ton ampli reçoit un signal en stereo regarde plutot du coté de la configuration de ton lecteur de br.
agame
 
Messages: 4544
Inscription: 02 Mar 2004 22:00
Localisation: nanterre
  • offline

Message » 13 Juin 2011 19:54

Bien vu :idee: .

J'ai modifié les settings de mon lecteur BRD et maintenant tout marche nickel. Le son n'a plus rien à voir sur mes DTS :mdr:

Je mérite des claques de me faire :grr: .

Merci à toi. :ohmg:

Dernière chose, y a t'il une réelle différence entre le cable coaxial et un cable optique ?
MoTh
 
Messages: 17
Inscription: 27 Juin 2010 13:34
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message