Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 25 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

YAMAHA RXV 1600

Message » 03 Juin 2007 10:26

il y aurait-il un utilisateur du YAMAHA RXV 1600 qui pourrait me renseigner si celui-ci chauffe ; et a quel point.
merci d' avance.
DRAND
 
Messages: 9
Inscription: 24 Nov 2006 17:45
  • offline

Annonce

Message par Google » 03 Juin 2007 10:26

Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Juin 2007 10:34

Déplacé
chris
Membre HCFR
Membre HCFR
 
Messages: 11934
Inscription: 27 Aoû 2004 20:56
  • offline

Message » 03 Juin 2007 12:13

DRAND a écrit:il y aurait-il un utilisateur du YAMAHA RXV 1600 qui pourrait me renseigner si celui-ci chauffe ; et a quel point.
merci d' avance.


pourquoi cette question!
tu veut le placé ou !
Nono
 
Messages: 23473
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • online

Message » 03 Juin 2007 13:15

il est déjà placé au premier étage de mon raq donc bien aeré ; j'avais avant un marantz sr 7500 ensuite un sr 8500 jamais il n'ont autant chauffé.
le yamaha lui on dirait un radiateur.
de temps a autres on entend un petit déclic à l'interieur de l' appareil mais rien ne se passe ( pas de déclanchement du ventilo...rien et l' ampli toujour aussi bouillant.
DRAND
 
Messages: 9
Inscription: 24 Nov 2006 17:45
  • offline

Message » 04 Juin 2007 15:24

DRAND a écrit:il est déjà placé au premier étage de mon raq donc bien aeré ; j'avais avant un marantz sr 7500 ensuite un sr 8500 jamais il n'ont autant chauffé.
le yamaha lui on dirait un radiateur.
de temps a autres on entend un petit déclic à l'interieur de l' appareil mais rien ne se passe ( pas de déclanchement du ventilo...rien et l' ampli toujour aussi bouillant.


Je n'ais pas un 1600 mais un 4600 et c'est vrai que cela chauffe pas mal mais ça ne me gène pas. Si ça chauffe autant il doit y avoir une raison.

Pour te donner une idée, sur mon ampli après avoir regardé un film, je peux juste laisser ma main dessus.

Bref, si cela te préoccupe; tu n'as qu'à mettre les ventilos en fonctionnement continu et non en Auto.


@+.
alexus
 
Messages: 39
Inscription: 30 Nov 2005 13:04
  • offline

Message » 04 Juin 2007 20:14

Hello

pareil pour moi avec un 2600 (pourtant epaulé par un ampli externe).
Apres avoir ete pousse pendant un moment tu laisses pas ta main dessus. Je dirrai que c'est normal vu le nombre de personnes qui ont rapportées ce phénomène et depuis le temps ça se saurait si ça engendrait une mort prématurée de l'ampli.

Voila j'espere que tu es rassuré :)
hydrosaure
 
Messages: 5967
Inscription: 12 Sep 2005 14:49
Localisation: Strasbourg
  • offline

Message » 04 Juin 2007 20:35

effectivemment il chauffe enormement
j'ai d'ailleurs un petit "declic" chez moi mais il est du a la deformation de la cage de l'ampli a cause de la chaleur...

sinon pour le 1600 c'est page 84 du manuel pour le reglage du ventilateur :)
youhou
 
Messages: 2
Inscription: 13 Déc 2005 15:58
  • offline

Message » 04 Juin 2007 22:34

moi j'ai un entré de gamme le rxv457 et même après 2 films il ne chauffe pas plus que cela , je dirais tiède !
Scottich
 
Messages: 3608
Inscription: 23 Mar 2006 23:28
Localisation: Bas- Rhin
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message