Modérateurs: Staff Univers Casques, Staff Home-Cinéma, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: jeano33, squall049 et 19 invités

Tout ce qui concerne les caissons de basse (appelés aussi subwoofers) dans un usage HomeCinéma

petit soucis sur un Velodyne CHT-12Q

Message » 26 Avr 2011 15:53

chaillou a écrit:Pour le fusible,ayant eu ce type de probléme avec un plafonier,j'ai appris qu'il existait en fait des fusibles un peu particuliers,à amorçage plus lent je crois,ce qui évite de tirer trop fort d'un coup et donc de sauter.
J'ai pas dû être trés clair,mais j'y connais rien en électricité,mais c'est peut-être une piste à explorer.
(Perso j'avais mis un fusible un tout petit peu plus fort et depuis plus de probléme)


malheureusement, même les fusibles d'ampérage supérieur sautent aussi, je ne sais pas d'où ça vient :cry:
dvdcinehome
 
Messages: 1024
Inscription: 05 Mar 2006 0:10
  • offline

Message » 10 Juin 2011 19:15

dvdcinehome a écrit:
chaillou a écrit:Pour le fusible,ayant eu ce type de probléme avec un plafonier,j'ai appris qu'il existait en fait des fusibles un peu particuliers,à amorçage plus lent je crois,ce qui évite de tirer trop fort d'un coup et donc de sauter.
J'ai pas dû être trés clair,mais j'y connais rien en électricité,mais c'est peut-être une piste à explorer.
(Perso j'avais mis un fusible un tout petit peu plus fort et depuis plus de probléme)


malheureusement, même les fusibles d'ampérage supérieur sautent aussi, je ne sais pas d'où ça vient :cry:



Sur mon 12Q y a un commutateur de tension (110-220V) es tu sur la bonne tension?

Si c'est la bonne et que tu remplaces le fusible et qu'il claque dans la seconde avec un bruit c'est qu'il y a un court circuit quelque part.
Attention ne met pas un fusible trop élevé en ampères (toujours respecter à un poil près l'ampérage d'origine)car tu risque de faire des dégâts supplémentaire sur la platine électronique.

Sinon, cheval40 effectivement en mettant le sub sur "always on" il n'y a plus de plocs mais faut penser a l'éteindre manuellement après chaque utilisation et inversement.
J'ai remarqué aussi lorsque j'augmente le volume de l'ampli sans aucune source en route, j’entends des plocs dans le sub à répétition a mesure que j'augmente ou diminue le volume. :hein:
pithivier57
 
Messages: 62
Inscription: 18 Fév 2009 20:52
  • offline


Retourner vers Caissons HomeCinéma

 
  • Articles en relation
    Dernier message