Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: spysniper et 25 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Mode de décodage bloqué sur un sherwood 863

Message » 13 Aoû 2005 16:23

Ce matin j'ai voulu voir un dvd, aucun son ne sort de mes enceintes lorsque je suis sur le dvd
(ça marche en stereo sur le cd) l'ampli affiche dolby digital (ça clignotte) et prologic II. Et impossible de changer le mode de décodage ou surround.

La notice dit que quand ça clignotte, c'est que l'ampli n'arrive pas à décoder la source.

Je suis bloqué, l'appareil à 3 mois et marchait du feu de dieu jusqu'a ce matin.

Quelqu'un voit d'ou ça peut venir ?
Musashi
 
Messages: 39
Inscription: 11 Déc 2002 14:26
Localisation: paris
  • offline

Message » 13 Aoû 2005 19:20

Musashi a écrit:Ce matin j'ai voulu voir un dvd, aucun son ne sort de mes enceintes lorsque je suis sur le dvd
(ça marche en stereo sur le cd) l'ampli affiche dolby digital (ça clignotte) et prologic II. Et impossible de changer le mode de décodage ou surround.

La notice dit que quand ça clignotte, c'est que l'ampli n'arrive pas à décoder la source.

Je suis bloqué, l'appareil à 3 mois et marchait du feu de dieu jusqu'a ce matin.

Quelqu'un voit d'ou ça peut venir ?


moi je sais d'où cela vient ... j'avais fait un post là dessus...
une petite recherche .. ;)

http://www.homecinema-fr.com/forum/view ... t=bug+r863

et voilà :)

ps: idem pour le 963
http://www.homecinema-fr.com/forum/view ... highlight=

Ca fait 1 an et demi que j'ai l'ampli : il me l'a fait 3 fois...
raphivdp
 
Messages: 333
Inscription: 10 Déc 2003 14:33
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message