Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

pb amplis sony

Message » 03 Jan 2006 14:24

bonjour a tous
voila mon pb,j ai mon Système home-cinéma tout-intégré Sony DAV S550 avec lecteur DVD et amplificateur qui ne lit plus les dvd (lentille morte). j ai essaye de brancher un lecteur dvd de salon sur mon systeme mais g le son en stereo et je n arrive pas a l avoir en 5.1 ou dts. pouvez vous me dire comment faire pour avoir le son en 5.1 ou dts.

lien pour Système home-cinéma DAVS550 sony

http://www.son-video.com/Rayons/HomeCin ... -S550.html

merci pour d avance pour vos reponses
larrygoal
 
Messages: 3
Inscription: 30 Déc 2005 20:31
  • offline

Annonce

Message par Google » 03 Jan 2006 14:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Jan 2006 14:44

Tu l'as bien branché sur lentrée numérique ton dvd de salon?; si oui verifie dans les parametres de cette entrée si il y a des mlodifs a faire...
Patatorz
 
Messages: 233
Inscription: 04 Oct 2005 21:24
Localisation: Picardie
  • offline

Message » 03 Jan 2006 14:53

non je l ai jamais branche sur l entre numerique de mon dvd
larrygoal
 
Messages: 3
Inscription: 30 Déc 2005 20:31
  • offline

Message » 03 Jan 2006 15:34

Donc il faut que tu relies ton lecteur dvd de salon sur ton ampli sony via une connection numérique coaxial ou optique selon ce qu il y a de dispo, sinon via rca rouge blanc tu n auras que du stéréo.
@+
Patatorz
 
Messages: 233
Inscription: 04 Oct 2005 21:24
Localisation: Picardie
  • offline

Message » 03 Jan 2006 15:40

merci pour ta reponse je vais essayer
salut
larrygoal
 
Messages: 3
Inscription: 30 Déc 2005 20:31
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message